Come creare un dump di libreria (Servicedump) da un sistema PowerVault 124T tramite l'interfaccia web

摘要: Seguire le istruzioni riportate in questo articolo per ottenere un dump di libreria, noto anche come Servicedump, da un sistema PowerVault 124T tramite l'interfaccia web.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

I registri sono record di eventi eseguiti in un sistema da un utente o da un processo in esecuzione. Consentono di monitorare gli eventi e risolvere eventuali problemi. Seguire le istruzioni riportate di seguito per ottenere un dump di libreria, noto anche come Servicedump, da un sistema PowerVault 124T tramite l'interfaccia web.

 

  1. Arrestare tutti i processi del software di backup e attendere che sul display venga visualizzato il messaggio "System Ready".
     
  2. Connettersi all'autoloader tramite l'interfaccia web.
     
  3. Selezionare "Error Logs and Diagnostics"

    SLN313987_en_US__1T124TLog1

    SLN313987_en_US__2T124TLog2

    In questo messaggio di sicurezza, effettuare il login.

    Utente standard: admin
    Standard password: password


     
  4. Passare a "View Error and History Logs"

    SLN313987_en_US__3T124TLog3

    Cliccare su "Save Logs".


     
  5. Verrà quindi visualizzato un download tramite il browser.

SLN313987_en_US__4T124TLog4

Selezionare un percorso e salvare il file loader.txt sul sistema.

原因

 

解析度

  

受影響的產品

PowerVault 124T
文章屬性
文章編號: 000144521
文章類型: Solution
上次修改時間: 09 3月 2022
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。