Slik oppretter du en biblioteklogg (Servicedump) fra en PowerVault 124T via webgrensesnittet
摘要: Følg instruksjonene i denne artikkelen for å hente en biblioteklogg, også kjent som en Servicedump, fra en PowerVault 124T via webgrensesnittet.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
Logger er registreringer av hendelser som inntreffer i et system, og som er forårsaket av en bruker eller av en aktiv prosess. Logger hjelper deg med å spore hva som har skjedd, og gjør det enklere å feilsøke problemer hvis de oppstår. Følg instruksjonene nedenfor for å hente en biblioteklogg, også kjent som en Servicedump, fra en PowerVault 124T via webgrensesnittet.
- Stopp alle sikkerhetskopieringsjobber, og vent til skjermen viser «System Ready» (System klart).
- Koble til Autoloader ved hjelp av webgrensesnittet.
-
Klikk på «Error Logs and Diagnostics» (Feillogger og diagnostikk)


Logg inn på denne sikkerhetsmeldingen.
Standardbruker:administratorstandardpassord
: passord
-
Gå til «View Error and History Logs» (Vis feil- og logglogger)

Klikk «Save Logs» (Lagre logger).
- Nå vil du se en nedlasting via nettleseren.

Velg en plassering, og lagre filen loader.txt på systemet.
原因
解析度
受影響的產品
PowerVault 124T文章屬性
文章編號: 000144521
文章類型: Solution
上次修改時間: 09 3月 2022
版本: 4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。