TL2000 veya TL4000'de parola sıfırlama
摘要: TL2000/TL4000 parolası, aygıta fiziksel erişim sağlanarak fabrika varsayılan değerlerine sıfırlanabilir.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
原因
解析度
TL2000 veya TL4000'in yapılandırması, güvenlik nedenleriyle veya yapılandırmanın unutulması durumunda sıfırlanabilir. Bu makalede, bu işlem için gerekli adımlar ayrıntılı olarak verilmektedir. Bu yöntem için aygıta fiziksel olarak erişmek gereklidir.
İçindekiler
-
Parolayı/yapılandırmayı varsayılan fabrika değerlerine sıfırlama
-
Yapılandırmayı geri yüklendikten sonra ağ yapılandırması
Not: Fabrika yapılandırmasını geri yüklemek tüm mevcut ayarları söner ve dikkatli bir şekilde kullanılmalıdır.
Bu yöntemde, sıfırlama prosedürünü gerçekleştirmek için birimin ön çerçevesindeki kullanıcı arabirimi kullanılacaktır.

| Sembol | Komut |
| + | up |
| - | aşağı |
| X | geri |
| ← | enter |
1. Parolayı varsayılan fabrika değerlerine sıfırlama
Kullanıcı arabirimini bulduktan sonra yapılandırmayı sıfırlamak için lütfen aşağıdaki adımları kullanın.
-
Ana menüye gitmek ← enter (önyükleme) tuşuna basın.

- Aşağı ok düğmesine basarak "Configure" (Yapılandır) öğesine gidin ve Enter tuşuna basın.

- Configuration (Yapılandırma) menüsünde, bir sonraki sayfaya gitmek için aşağı ok tuşuna basın ve Enter tuşuna basarak "Save/Restore" (Kaydet/Geri yükle) öğesini seçin.

- Enter tuşuna basarak "Restore Passwords" (Parolaları Sıfırla) öğesini seçin
Alternatif olarak, yapılandırmayı varsayılan fabrika değerlerine sıfırlamak için Enter tuşuna basarak "Restore all" (Tümünü geri yükle) öğesini seçebilirsiniz

- Aygıt, onay isteyecektir. Parolanın geri yüklenmesini onaylamak için "Proceed" (Devam Et) öğesini seçin.

Yönetici hesabı için hesabın varsayılan fabrika oturum bilgileri ve parolası:
Hesap: yöneticiHesap adı ve parolası büyük/küçük harfe duyarlıdır. Hesap adını ve parolasını girdikten sonra fareyi kullanarak Login (Oturum Aç) öğesine tıklayın veya Enter tuşuna basın.
Parolası: güvenli
2. Yapılandırmayı geri yüklendikten sonra ağ yapılandırması
-
Ana menüye gitmek ← enter (önyükleme) tuşuna basın.

- Aşağı ok düğmesine basarak "Configure" (Yapılandır) öğesine gidin ve Enter tuşuna basın.

- Configuration (Yapılandırma) menüsünde, bir sonraki sayfaya gitmek için aşağı ok tuşuna basın ve Enter tuşuna basarak "Network" (Ağ) öğesini seçin.

- IP Address (IP Adresi) seçeneğindeyken Enter tuşuna basın ve adresi seçmek için "Enter" tuşuna basın

- Yapılandırdıktan sonra "Save"(Kaydet) düğmesine basarak bunları kaydedin:

受影響的產品
PowerVault TL2000, PowerVault TL4000文章屬性
文章編號: 000144684
文章類型: Solution
上次修改時間: 03 12月 2021
版本: 4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。