Avamar : identification des fichiers qui ont pris beaucoup de temps à être traités lors d’une sauvegarde

摘要: Cet article explique comment identifier les fichiers qui ont pris beaucoup de temps à être traités lors d’une sauvegarde à l’aide de l’interface d’Avamar Administrator.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Nous aimerions savoir comment identifier les fichiers qui consomment beaucoup de processus et de temps au cours d’une sauvegarde Avamar afin d’optimiser la durée d’une sauvegarde.

原因

Sauvegarde longue durée

解析度

 Ouvrez l’interface du client Administrator.
  1. Sélectionnez Backup and Restore.
  2. Sélectionnez le client dans l’arborescence de domaine (à gauche).
  3. Sélectionnez l’onglet Gérer (côté droit).
  4. Sélectionnez le jour de la sauvegarde « lente » dans le calendrier.
  5. Sélectionnez la sauvegarde et cliquez dessus avec le bouton droit de la souris.
  6. Sélectionnez « View statistics » (Afficher les statistiques).

Capture d’écran de l’interface utilisateur Avamar pour vérifier les statistiques de sauvegarde

Sélectionnez « Fichiers » ou « Agrégation de fichiers ».

Il présente un exemple de fichiers que la sauvegarde Avamar a pris beaucoup de temps à traiter, ainsi que des statistiques. 

Capture d’écran des statistiques de sauvegarde

Cela nous montre qu’un fichier particulier (environ 3,6 Go .avp) a pris 2 489 s (41 minutes) pour être sauvegardé.  

Un deuxième fichier.avp plus petit a également été sauvegardé et a pris 158 s pour être traité.


 
 
 

其他資訊

Pour une procédure d’enquête générale sur le dépannage des performances de sauvegarde Avamar, reportez-vous à l’article suivant. Pour plus d’informations sur l’identification des fichiers gourmands en ressources, reportez-vous aux articles suivants.

受影響的產品

Avamar

產品

Avamar
文章屬性
文章編號: 000164809
文章類型: Solution
上次修改時間: 18 10月 2024
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。