Avamar - Vaststellen welke bestanden lang duurden om te worden verwerkt tijdens een back-up

摘要: In dit artikel wordt uitgelegd hoe u kunt bepalen welke bestanden lang duurden om te worden verwerkt tijdens een back-up met behulp van de Avamar Administrator-interface.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

We willen graag weten hoe u bestanden kunt identificeren die veel processen en tijd verbruiken tijdens een Avamar back-up om de duur van een back-up te optimaliseren.

原因

Lange back-up

解析度

 Open de administrator-clientinterface.
  1. Selecteer Back-up maken en terugzetten
  2. Selecteer de client in de domeinstructuur (linkerkant).
  3. Selecteer het tabblad Manage (rechts).
  4. Selecteer de dag van de 'langzame' back-up in de agenda.
  5. Selecteer de back-up en klik er met de rechtermuisknop op.
  6. Selecteer 'view statistics'.

Schermafbeelding van Avamar GUI om back-upstatistieken te controleren

Selecteer 'Files' of 'File Aggregation'.

Hier ziet u een voorbeeld van bestanden die de Avamar back-up lang duurde, samen met statistieken. 

Schermafbeelding van back-upstatistieken

Dit laat zien dat een bepaald bestand (een ~3,6 GB .avp) 2489 s (41 minuten) nodig had om een back-up te maken.  

Een tweede, kleiner.avp-bestand werd ook een back-up gemaakt en er waren 158 s nodig om te worden verwerkt.


 
 
 

其他資訊

Zie het volgende artikel voor algemeen onderzoek naar het oplossen van problemen met avamar back-upprestaties. Raadpleeg de volgende artikelen voor meer informatie over het identificeren van bronintensieve bestanden.

受影響的產品

Avamar

產品

Avamar
文章屬性
文章編號: 000164809
文章類型: Solution
上次修改時間: 18 10月 2024
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。