AppSync: Na interface do usuário do AppSync, o cliente não conseguiu definir o modo de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada.

摘要: Na interface do usuário do AppSync, o cliente não conseguiu definir o nível de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada. ...

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Não há erros nos registros, mas o problema pode ser observado na interface do usuário, conforme mostrado abaixo.
 
Não há erros nos registros, mas o problema pode ser observado na interface do usuário
 

原因

O problema ocorre porque o cliente na mesma tela definiu o valor da opção "Timeout for log collection(in minutes)" como 45, o que é inválido.

解析度

Defina o valor da opção "Timeout for log collection(in minutes)" para um valor válido de 90 e 120.

其他資訊

O AppSync 4.5 não permitirá um valor inválido para "Timeout for log collection(in minutes)".
Os valores válidos podem ser de 90 a 120.

受影響的產品

Data Protection, Data Backup & Protection Software, AppSync, AppSync
文章屬性
文章編號: 000203604
文章類型: Solution
上次修改時間: 09 9月 2025
版本:  8
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。