「PowerEdge:LIC008 - ライセンス バインディングIDがデバイスの固有識別子と一致しません

摘要: この記事では、iDRACライセンスのインポート時に表示されるLIC008エラーについて説明します。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

iDRACライセンス ファイルのインストールがエラー「LIC008: The license binding ID does not match the device unique identifier

LIC0008エラー メッセージ

 

原因

間違ったiDRAC9ライセンス世代の使用:

  • iDRAC9ライセンスは14G/15G/16Gで異なります。14Gサーバーを使用しているが、購入したライセンスが16Gサーバー用である場合、そのライセンスはインポートされません。

 

ライセンスが間違ったサービス タグにバインドされています。

  • インポートしない別のサーバーのサービス タグにライセンスがバインドされている場合、ライセンスのバインドはインポート先のサーバーと一致している必要があります。

 

iDRACライセンスは、サーバーのサービス タグにまだバインドされていません。

  • マイアカウントでライセンスの詳細を確認します。ライセンスがバインドされている場合は、次の図に示すように、関連付けられているハードウェアIDまたはサービス タグが表示されません。

    ソフトウェア ライセンスにサービス タグがありません

    ライセンスの詳細ページにサービス タグが表示されない

解析度

iDRACライセンスをサーバーのサービス タグにバインドするには、次の手順に従います。

  • ライセンス注文が登録されたEメールとパスワードを使用して、 マイアカウント にログインします。
  • ログインしたら、左側の列で [ソフトウェア ライセンス ]を選択します
  • iDRACライセンスの注文を検索し、[ Manage]をクリックします。

    ソフトウェア ライセンスを選択し、[管理]をクリックします

  • ライセンスの詳細ページで[Download Key]をクリックすると、ダウンロード前にキーにバインドするためのサービス タグを入力するように要求されます。

    [Download Key]をクリックします

  • ライセンスをバインドするサーバーの サービス タグ とライセンスのデリバリー方法を入力し、 送信をクリックします。タグはすべて大文字で入力してください。[Submit]を押すと、提供されたタグがバインドされるため、間違いを犯さないように注意してください。

    割り当てるサービス タグを入力します

  • Submitをクリックすると、ライセンスがバインドされ、選択内容に応じてライセンスがダウンロードされるか、Eメールで送信されます。
  • ライセンスをバインドすると、バインドされたタグにライセンスの詳細が表示されます。

    サービス タグがライセンスの詳細に表示されるようになりました

 

 

 

正しいiDRACライセンスが注文されたことを確認するには、次の手順に従います。

  • 注文の品目でiDRACライセンスを確認し、説明に14G、15G、または16Gが表示されているかどうかを確認します
  • たとえば、これは15G iDRAC9ライセンスの明細項目です。
    • 385-BBPP    iDRAC9,Enterprise 15G, Customer Kit    8PH51    CUS,DF,IDRAC9,15G,ENT
  • 使用している世代のサーバーが不明な場合は、次の記事を参照してください。「PowerEdge:世代別サーバー

 

iDRACライセンスが間違ったサーバーまたはサービス タグにバインドされている場合:

  • 正しいタグへのライセンスの再割り当てについては、 Dellテクニカル サポート にお問い合わせください。

 

 

 

受影響的產品

iDRAC8, iDRAC9

產品

C Series, HS Series, Modular Infrastructure, Rack Servers, Tower Servers, XE Servers, XR Servers
文章屬性
文章編號: 000353269
文章類型: Solution
上次修改時間: 09 12月 2025
版本:  2
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。