メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Donanım günlüğü OMSA 7,3 ile birkaç ' Izleme süreölçeri süresi doldu ' etkinliği göstermektedir

概要: Dell OpenManage Server Administrator (OMSA) 7,3 ve üzeri olduğunda "Is bekçi süresi doldu" kritik etkinlikler olduğunda bilgilere bakın.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Ana sunucu donanım kaydı (veya SEL günlük), Dell OpenManage Server Administrator (OMSA) 7,3 ve üzeri yüklü olduğunda birkaç "OS-Timer süresi doldu" kritik etkinlik içerir. Bu, Windows, Linux ve VMware işletim sistemleri için OMSA 'Yı etkiler.

 

原因

Etkinlikler güvenle yoksayılabilir.

 

Bu etkinlikler büyük olasılıkla, işletim sisteminin düzgün çalışıp çalışmadığını belirlemek için OMSA 'nın OMSA ' a gönderilen dönemsel "yanıt", "DSM Data Manager" servis/sürecinin kilitlenmesinden kaynaklanır. Ancak, OMSA hizmetinin neden çökmesi gerektiğini belirlemek için sorun giderme işlemi gerçekleştirilmelidir.

 

Ancak, Eğer OMSA 'nın otomatik sistem kurtarma (ASR) özelliği, bir güç eylemi sorunu kesmek için etkin ise, DRAC gerçekten yeniden önyükleme yapar veya sistemin tamamını döngüye sokacaktır. Bu nedenle ASR özelliğini devre dışı bırakmanız önemle önerilir. Dell Engineering, Mart 'ta bulunan OMSA 7,4 ile bu olay sorununu ele alacaktır.

 

解決方法

  

文書のプロパティ


最後に公開された日付

26 2月 2021

バージョン

4

文書の種類

Solution