Gå til hovedindhold
  • Afgiv ordrer hurtigt og nemt
  • Se ordrer og spor status for din forsendelse
  • Opret og få adgang til en liste med dine produkter
  • Administrer dine Dell EMC-websteder, -produkter og -kontaktpersoner på produktniveau ved hjælp af Company Administration (Virksomhedsadministration).

Jak zrušit předplatné služeb podpory

Oversigt: Zjistěte, jak zrušit služby podpory předplatného Dell pro spotřebitele, jako je premium support. Předplatné ukončíte pomocí jednoduchých kroků.

Denne artikel er muligvis automatisk blevet oversat. Hvis du gerne vil give feedback om dens kvalitet, så giv os besked ved hjælp af formularen nederst på denne side.

Artikelindhold


Symptomer

Poznámka: Snímky obrazovky jsou poskytovány v angličtině, ale prostředí bude lokalizováno podle aktuálního umístění.

Chcete-li zrušit záruční služby spotřebitelského předplatného, přihlaste se do aplikace Dell Digital Locker a postupujte podle následujících kroků.

Årsag

POZNÁMKA: Proces zrušení služby Dell Digital Locker bude fungovat pouze u služeb Premium, Premium Support Plus a APEX Device Manage. Chcete-li zrušit předplatné podpory ProSupport, ProSupport Plus nebo ProSupport Flex, obraťte se na oddělení péče o zákazníky Dell z oddělení podpory objednávek.

Løsning

  1. Přejděte na stránku Dell Digital Locker. Kliknutím na tlačítko Sign In se přihlásíte ke svému účtu Dell My Account pomocí e-mailové adresy použité při nákupu produktu Dell (obrázek 1).
    Přihlášení do aplikace Dell Digital Locker
    (Obrázek 1. pouze v angličtině, Přihlášení do aplikace Dell Digital Locker)
  2. Po přihlášení do aplikace Dell Digital Locker se zobrazí řídicí panel zakoupených produktů a služeb.
    Řídicí panel aplikace Dell Digital Locker
    (Obrázek 2. pouze v angličtině, Řídicí panel aplikace Dell Digital Locker)
  3. Klikněte na možnost Subscriptions. Na řídicím panelu se zobrazí předplatné hardwaru a softwaru zakoupené pro produkty Dell.
    Klikněte na kartu Subscriptions
    (Obrázek 3. pouze v angličtině, Klikněte na kartu Subscriptions)
  4. Klikněte na tlačítko Action na stránce Consumer Subscription Services, které vyžadují zrušení (obrázek 4). a poté klikněte na možnost Manage Subscriptions.
    Klikněte na možnost Actions a poté na možnost Manage Subscriptions
    (Obrázek 4. pouze v angličtině, Klikněte na možnost Actions a poté na možnost Manage Subscriptions)
  5. Zobrazí se podrobnosti o registraci vašeho produktu Dell. Výrobní číslo najdete v dolní části stránky. Klikněte na výrobní číslo (obrázek 5).
    Klikněte na výrobní číslo v dolní části stránky
    (Obrázek 5. pouze v angličtině, Klikněte na výrobní číslo v dolní části stránky)
  6. Stránka s podrobnostmi o předplacených produktech obsahuje podrobnosti o předplacené službě, výrobní číslo a fakturační plán produktu Dell. Kliknutím na tlačítko Cancel zrušíte službu předplatného (obrázek 6).
    Klikněte na tlačítko Cancel
    (Obrázek 6. Klikněte na tlačítko Cancel)
  7. Po zrušení se na stránce zobrazí potvrzení (obrázek 7).
    Zrušení záruky
    (Obrázek 7. pouze v angličtině, Záruka byla úspěšně zrušena)

Flere oplysninger

Doporučené články

Zde je několik doporučených článků týkajících se tohoto tématu, které by vás mohly zajímat.

Egenskaber for artikel


Berørt produkt

Alienware

Produkt

Inspiron, XPS, Alienware, Inspiron, XPS

Sidste udgivelsesdato

14 nov. 2023

Version

18

Artikeltype

Solution