PowerStore 500T: Knooppunt is uitgeschakeld na vervanging van knooppunt
Oversigt: Na de vervanging van een PowerStore 500T knooppunt komt het knooppunt mogelijk niet volledig terug.
Denne artikel gælder for
Denne artikel gælder ikke for
Denne artikel er ikke knyttet til et bestemt produkt.
Det er ikke alle produktversioner, der er identificeret i denne artikel.
Symptomer
Een knooppunt komt mogelijk niet volledig omhoog nadat het is vervangen op een PowerStore 500T.
De PowerStore Manager-gebruikersinterface kan aangeven dat het knooppunt zich niet in een normale status bevindt.
De PowerStore Manager-gebruikersinterface kan aangeven dat het knooppunt zich niet in een normale status bevindt.
Årsag
Dit kan gebeuren als gevolg van een softwareprobleem dat verband houdt met het initialisatieproces van de interne M.2-opstartmodule in het knooppunt.
Løsning
Tijdelijke oplossing
Om het knooppunt naar de normale status te herstellen, neemt u contact op met Dell Technische Support en vermeldt u de ID van dit Knowledge Base-artikel.Oplossing
PowerStoreOS 2.0.1.3 of hoger bevat de oplossing voor dit probleem.Flere oplysninger
In PowerStoreOS V2 is het PowerStore 500T knooppunt geen door de klant zelf te vervangen eenheid (CRU) en moet er contact worden opgenomen met de technische support voor de vervanging.
Berørte produkter
PowerStore 500TProdukter
PowerStoreArtikelegenskaber
Artikelnummer: 000187995
Artikeltype: Solution
Senest ændret: 13 jun. 2025
Version: 11
Find svar på dine spørgsmål fra andre Dell-brugere
Supportservices
Kontrollér, om din enhed er dækket af supportservices.