CloudIQ:OpenManage Enterprise Plugin for CloudIQがデータ送信を停止した
Oversigt: CloudIQ向けOpenManage Enterpriseプラグインが、CloudIQへのデータ送信を停止します。 OpenManage Enterprise転送ログに次のエラーが表示されます。「Dell接続サービスとの通信でエラーが発生したため、ファイル転送を処理できません。」
Denne artikel gælder for
Denne artikel gælder ikke for
Denne artikel er ikke knyttet til et bestemt produkt.
Det er ikke alle produktversioner, der er identificeret i denne artikel.
Symptomer
OpenManage Enterprise Plugin for CloudIQ転送ログが正常に送信されていません。
OpenManage Enterprise UIのCloudIQ向けOpenManage Enterpriseプラグインの下にあるOpenManage Enterprise転送ログに、以下が表示されます。
PowerEdgeサーバーのデータがCloudIQで更新されていません。
OpenManage Enterprise UIのCloudIQ向けOpenManage Enterpriseプラグインの下にあるOpenManage Enterprise転送ログに、以下が表示されます。
"Unable to process the file transfer because of an error in communication to the Dell Connectivity Services."OpenManage Enterprise Plugin for CloudIQが切断されたと表示されます。
PowerEdgeサーバーのデータがCloudIQで更新されていません。
Årsag
2023年2月にバックエンドOpenManage Enterpriseサーバーで変更が発生したため、OpenManage Enterprise UIバージョン3.9.x以前ではアップデートが必要になりました。
Løsning
最新バージョンのOpenManage Enterprise UIおよびCloudIQ向けOpenManage Enterpriseプラグインにアップグレードすると、問題が解決します(OpenManage Enterprise v3.10.xおよびCloudIQプラグインv1.2.0.xx)。
これらのアップグレードは、OpenManage Enterprise UI内で実行されます。サポートが必要な場合、またはアップグレード中に複雑な問題が発生した場合は、 Dell OMEシステム管理サポート にお問い合わせください。
これらのアップグレードは、OpenManage Enterprise UI内で実行されます。サポートが必要な場合、またはアップグレード中に複雑な問題が発生した場合は、 Dell OMEシステム管理サポート にお問い合わせください。
Berørte produkter
CloudIQProdukter
CloudIQ, OpenManage Enterprise APEX AIOps ObservabilityArtikelegenskaber
Artikelnummer: 000212134
Artikeltype: Solution
Senest ændret: 04 apr. 2025
Version: 5
Find svar på dine spørgsmål fra andre Dell-brugere
Supportservices
Kontrollér, om din enhed er dækket af supportservices.