OMSA: Hændelses-id 7043 kan være logget i Windows-systemets hændelseslog under nedlukning
Oversigt: Når OpenManage Server Administrator (OMSA) er installeret, kan et hændelses-id 7043 være i Windows-systemhændelsesloggen, når operativsystemet lukkes ned eller genstartes. Det forhindrer ikke nedlukningsprocessen, og hændelsen ses kun, når operativsystemet er blevet genstartet. ...
Denne artikel gælder for
Denne artikel gælder ikke for
Denne artikel er ikke knyttet til et bestemt produkt.
Det er ikke alle produktversioner, der er identificeret i denne artikel.
Symptomer
Fejlmeddelelsen er:
The DSM SA Data Manager service did not shut down properly after receiving a preshutdown control.

Dette problem opstår kun på Dell PowerEdge R760-, R760xa- og R7625-servere.
Årsag
Dell Engineering har undersøgt dette problem og fastslået, at det ikke påvirker OMSA's korrekte funktion.
Løsning
Brugere kan ignorere disse fejl, hvis de opstår.
Berørte produkter
OpenManage Server Administrator, Microsoft Windows Server 2016, Microsoft Windows Server 2019, Microsoft Windows Server 2022, OEMR R760, OEMR R760xa, OEMR R7625, PowerEdge R760, PowerEdge R760XA, PowerEdge R7625Artikelegenskaber
Artikelnummer: 000237050
Artikeltype: Solution
Senest ændret: 29 apr. 2025
Version: 2
Find svar på dine spørgsmål fra andre Dell-brugere
Supportservices
Kontrollér, om din enhed er dækket af supportservices.