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Anleitung zum Kündigen von Abonnementservices für Kundensupport

Zusammenfassung: Erfahren Sie, wie Sie Dell Support-Services für Verbraucherabonnements stornieren, wie z. B. Premium Support. Befolgen Sie die einfachen Schritte, um Ihr Abonnement zu beenden.

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Artikelinhalt


Symptome

Hinweis: Screenshots werden auf Englisch zur Verfügung gestellt, die Erfahrung wird jedoch gemäß Ihrem aktuellen Standort lokalisiert.

Melden Sie sich bei Dell Digital Locker an und befolgen Sie die folgenden Schritte, um die Garantieservices für Verbraucherabonnements zu stornieren.

Ursache

HINWEIS: Der Dell Digital Locker-Kündigungsprozess funktioniert nur für die Serviceabonnements Premium, Premium Support Plus und APEX Device Manage. Wenden Sie sich für die Kündigung von ProSupport-, ProSupport Plus- oder ProSupport Flex-Abonnements an die Dell Kundenbetreuung vom Bestellsupport.

Lösung

  1. Rufen Sie Dell Digital Locker auf. Klicken Sie auf die Schaltfläche Anmelden , um sich mit der E-Mail-Adresse, die zum Zeitpunkt des Kaufs des Dell Produkts verwendet wurde, bei Ihrem Dell Konto anzumelden (Abbildung 1).
    Anmeldung bei Dell Digital Locker
    (Abbildung 1. [nur Englisch] Melden Sie sich bei Dell Digital Locker an.)
  2. Sobald Sie sich bei Dell Digital Locker angemeldet haben, zeigt Dell Digital Locker ein Dashboard mit erworbenen Produkten und Services an.
    Dell Digital Locker Dashboard
    (Abbildung 2. [Nur in englischer Sprache] Dell Digital Locker Dashboard)
  3. Klicken Sie auf Abonnements. Das Dashboard zeigt das Für Ihre Dell Produkte erworbene Hardware- und Softwareabonnement an.
    Klicken Sie auf die Registerkarte „Abonnement.
    (Abbildung 3. [Nur in englischer Sprache] Klicken Sie auf die Registerkarte „Abonnement“.)
  4. Klicken Sie auf die Aktionsschaltfläche in den Consumer Subscription Services, die storniert werden muss (Abbildung 4). Klicken Sie dann auf Abonnements verwalten.
    Klicken Sie auf „Aktionen“ und dann auf „Abonnements managen“.
    (Abbildung 4: [Nur in englischer Sprache] Klicken Sie auf „Aktionen“ und dann auf „Abonnements managen“.)
  5. Die Abonnementdetails Ihres Dell Produkts werden angezeigt. Scrollen Sie bis zum Ende der Seite, um die Service-Tag-Nummer zu finden. Klicken Sie auf die Service-Tag-Nummer (Abbildung 5).
    Klicken Sie unten auf der Seite auf die Service-Tag-Nummer.
    (Abbildung 5: [Nur in englischer Sprache] Klicken Sie unten auf der Seite auf die Service-Tag-Nummer.)
  6. Auf der Seite mit den Details zum Abonnementprodukt werden die Details des Abonnementservice, die Service-Tag-Nummer und der Rechnungsplan Für Ihr Dell Produkt angezeigt. Klicken Sie auf die Schaltfläche Abbrechen , um den Abonnementservice abzubrechen (Abbildung 6).
    Klicken Sie auf die Schaltfläche „Kündigen“
    (Abbildung 6: Klicken Sie auf die Schaltfläche „Kündigen“)
  7. Nach Abschluss der Kündigung wird auf der Seite eine Bestätigung angezeigt. (Abbildung 7).
    Service kündigen
    (Abbildung 7. [Nur in englischer Sprache] Service erfolgreich gekündigt)

Weitere Informationen

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Artikeleigenschaften


Betroffenes Produkt

Alienware

Produkt

Inspiron, XPS, Alienware, Inspiron, XPS

Letztes Veröffentlichungsdatum

14 Nov. 2023

Version

18

Artikeltyp

Solution