Die Lautstärke wird bei der Wiedergabe von Musik von einem Mobiltelefon auf Displays für die Zusammenarbeit C2422HE, C2722DE und C3422WE ein- und ausgeblendet

Zusammenfassung: Dieser Artikel enthält Informationen zur Audioreduzierung bei der Wiedergabe von Musik von einem externen Gerät, das mit einem Dell C2422HE-, C2722DE- oder C3422WE-Monitor verbunden ist. ...

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Audioverhalten

Bei der Wiedergabe von Musik von einem externen Gerät (Beispiel: Handy), kann die Musik für das Publikum oder die Empfänger ausklingen.
Sowohl Teams als auch ZOOM verfügen über eine Funktion zur Rauschunterdrückung, um Hintergrundgeräusche während einer Telefonkonferenz zu reduzieren.
In einer Telefonkonferenz kann die Musik eines Telefons als Hintergrundgeräusch betrachtet werden. Wenn eine Person spricht, wird die Musik ein- und ausgeblendet.

Ursache

Keine Information zur Ursache verfügbar.

Lösung

Wenn Sie möchten, dass die andere Partei die Musik klarer hört, können Sie die gewünschte Stufe der Rauschunterdrückung in ZOOM oder Teams anpassen.
Um die höchste Klangtreue bei der Musikwiedergabe zu erzielen, sollten Sie die Option "Originalton aktivieren" in Zoom verwenden. Für Teams gibt es die Möglichkeit, die "Rauschunterdrückung" auszuschalten.

ZOOM:
Wählen Sie beim Einstellen → Audio→ Hintergrundgeräusche unterdrücken die gewünschte Rauschunterdrückungsstufe aus.
Zoom-Audioeinstellungen

Teams:
Geräteeinstellungen → Rauschunterdrückung
Audioeinstellungen für Teams

Zurück zum Anfang

Betroffene Produkte

Dell 24 Video Conferencing Monitor C2422HE, Dell 27 Video Conferencing Monitor C2722DE, Dell 34 Video Conferencing Curved Monitor C3422WE
Artikeleigenschaften
Artikelnummer: 000192850
Artikeltyp: Solution
Zuletzt geändert: 12 Mai 2026
Version:  5
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.