Dell Unity : La connexion à UNITY via l’outil IPMI échoue avec le message « Error : Impossible d’établir une session IPMI v2/RMCP+ » (corrigible par l’utilisateur)

Zusammenfassung: Impossible de se connecter à UNITY via SSH (SSH activé sur UNITY). Afin de poursuivre l’analyse des problèmes, la connexion au processeur de stockage via IPMI a démarré. La connexion IPMI via les ports de service échoue avec l’erreur suivante : Error: Impossible d’établir une session IPMI v2/RMCP+ ...

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

À la suite de Dell Unity : Utilisation de l’outil IPMI sur les systèmes Unity (corrigible par l’utilisateur), capable d’envoyer une commande ping au SPA et au SPB, mais sans pouvoir terminer la connexion au processeur de stockage.

fails.jpg IPMI

Ursache

Numéro de série UNITY incorrect inséré dans le champ de mot de passe ( -P xxxx ).

Lösung

Insérez le numéro de série UNITY correct dans le champ du mot de passe ( -P xxxx ).

Betroffene Produkte

Dell EMC Unity

Produkte

Storage, Entry Level & Midrange
Artikeleigenschaften
Artikelnummer: 000194884
Artikeltyp: Solution
Zuletzt geändert: 10 Sep. 2025
Version:  3
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.