PowerStore: Das Verschieben des NAS-Servers ist mit "The system encountered unexpected backend errors. Wenden Sie sich an den Support. (0xE0101001000C)"

Zusammenfassung: Das Verschieben eines replizierten NAS-Servers schlug mit der Meldung "The system encountered unexpected backend errors. Wenden Sie sich an den Support. (0xE0101001000C)".

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Die folgenden Symptome können beim Verschieben eines NAS-Servers auftreten:
  • Beim Versuch, einen NAS-Server auf die Quellseite einer Replikation zu verschieben, wird eine Warnmeldung ausgegeben: "The connection to the PowerStore was lost during the request. Es wird empfohlen, zu überprüfen, ob der Vorgang abgeschlossen wurde, oder versuchen Sie es erneut."
  • Das Verschieben des NAS-Servers schlug mit der Meldung "The system encountered unexpected back-end errors. Wenden Sie sich an den Support. (0xE0101001000C)".
  • Fehler "The connection to the PowerStore was lost during the request. Es wird empfohlen, zu überprüfen, ob der Vorgang abgeschlossen wurde, oder, um es erneut zu versuchen."  
Siehe Screenshots unten:
image.png

image.png

image.png

Ursache

Dies tritt nur auf, wenn das System mit Anforderungen überlastet ist und der BEFEHL modify NAS in die Warteschlange gestellt wird.

Lösung

Um dieses Problem zu umgehen, versuchen Sie den NAS-Verschiebevorgang erneut und sollte erfolgreich sein.

Betroffene Produkte

PowerStore
Artikeleigenschaften
Artikelnummer: 000213949
Artikeltyp: Solution
Zuletzt geändert: 14 Juni 2025
Version:  4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.