"Beklager, at noget gik galt med ansigtsopsætningen" Fejl i Windows 11
Zusammenfassung: Fejlen "Der gik desværre noget galt med ansigtsopsætningen" opstår, når du bruger ansigtsgenkendelse til at logge på. Computeradgangskoden skal bruges til at logge på.
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Fejlen "Beklager, der gik noget galt med ansigtsopsætningen" vises, når du bruger ansigtsgenkendelse til at logge ind på Windows 11 version 24H2.

Berørte platforme:
- Dell Pro Rugged 13 RA13250
- Dell Pro Rugged 14 RB14250
- Latitude 5450
- Latitude 5550
- Latitude 7450
- Latitude 7650
- Precision 3490
- Precision 3590
Påvirkede operativsystemer:
- Windows 11 version 24H2
Ursache
Intel-driveren til grafik- og neurale processorer (NPU) og Dell Trusted Device (DTD) oplever et kompatibilitetsproblem med Windows 11 24H2 på en computer med en 14. generations Intel-processor. PIN-koden er ikke tilgængelig på grund af en ændring af sikkerhedsindstillingen på enheden.
Lösung
- Brug computeradgangskoden til at logge på computeren.
- Brug Windows til at søge efter
settings, og åbn derefter siden Indstillinger . - Vælg Konti, og gå derefter til Indstillinger for login.
- Klik på Fjern for at fjerne tilmeldingerne til ansigtsgenkendelse og pinkode.

- Konfigurer ansigtsgenkendelse Log på.
Bemærk: Dell Technologies anbefaler, at du forbedrer genkendelsen med forskellige ansigtsvinkler efter at have foretaget den første tilmelding til ansigtsgenkendelse.

- Klik på Gør genkendelse bedre , og drej derefter ansigtet lidt til venstre.
- Klik på Gør genkendelse bedre , og drej derefter ansigtet lidt til højre.
Betroffene Produkte
Dell Pro Rugged 13 RA13250, Dell Pro Rugged 14 RB14250, Latitude 5450, Latitude 7450, Latitude 5550, Latitude 7650, Precision 3490, Precision 3590Artikeleigenschaften
Artikelnummer: 000233984
Artikeltyp: Solution
Zuletzt geändert: 22 Apr. 2025
Version: 4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.