Шифрование репликации хранилища Power Protect Data Manager имеет состояние «Выкл. — несоответствие»

Zusammenfassung: Power Protect Storage Replication Encryption имеет состояние «Выкл. — несоответствие»

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

После включения функции «Шифрование репликации» в настройках хранилища Power Protect Data Manager для шифрования репликации СХД устанавливается состояние Off-Mismatch.

Параметры хранилища Power Protect Data Manager с состоянием несовпадения
 
 

Ursache

Чтобы шифрование репликации Power Protect Data Manager смогло работать, в Data Domain должна быть включена функция File Replication DD Encryption.

Lösung

Чтобы включить функцию «File Replication DD Encryption», выполните следующие действия:
 
  1. Запустите Data Domain System Manager.
  2. Разверните раздел Протоколы, выберите DD Boost и убедитесь, что вы находятся на вкладке Settings.
  3. Прокрутите вниз и разверните раздел Дополнительные параметры. Проверьте, отключен ли параметр File Replication DD Encryption .
  4. Если эта функция отключена, прокрутите страницу к верхней части окна, выберите в раскрывающемся списке « Дополнительные задачи» и выберите «Установить параметры».
  5. Установите флажок «File Replication DD Encryption» и выберите « OK».
  6. Убедитесь, что в разделе «Дополнительные параметры» для параметра «Шифрование DD репликации файлов» установлено значение Включено.
  7. Откройте Power Protect Data Manager, разверните Infrastructure\Storage. На вкладке Protection Storage выберите хранилище DD и нажмите кнопку «Discover ».
  8. После завершения обнаружения шифрование репликации должно отображаться включенным.

Betroffene Produkte

PowerProtect Software
Artikeleigenschaften
Artikelnummer: 000207687
Artikeltyp: Solution
Zuletzt geändert: 16 Mai 2026
Version:  4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.