Bluescreen "HYPERVISOR_ERROR" auf Dell Pro Desktop
Zusammenfassung: Erfahren Sie, was Sie tun können, wenn auf einem Dell Pro Micro QCM1255-, Dell Pro Slim QCS1255- oder Dell Pro Tower-QCT1255 ein "HYPERVISOR_ERROR"-Bluescreen auftritt.
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Bei Dell Pro-Desktop-Computern mit einer AMD Ryzen 5 8500G-CPU kann es zu "HYPERVISOR_ERROR"-Bluescreens kommen. Der Fehler besagt: "Auf Ihrem Gerät ist ein Problem aufgetreten und es muss neu gestartet werden. Wir sammeln nur einige Fehlerinformationen und starten dann für Sie neu."
Bei der Verwendung des Computers können auch Probleme mit der Anzeige veralteter Objekte auftreten.
Betroffene Plattformen:
- Dell Pro Micro QCM1255
- Dell Pro Slim QCS1255
- Dell Pro Tower QCT1255
Betroffene BIOS-Versionen:
- Version 1.0.5
- Version 1.1.3
- Version 1.2.1
- v1.3.2
- v1.4.1
- Version 1.4.2
- v1.5.0
Ursache
Defekte des Energiemanagements des AMD-Prozessors führen zu diesem Problem.
Lösung
Durch das Aktualisieren auf die BIOS-Version 1.6.2 oder höher auf dem Computer wird das Problem behoben. Informationen zum Herunterladen und Installieren des BIOS finden Sie im Download- und Installationshandbuch für Dell BIOS- und UEFI-Aktualisierungen.
Betroffene Produkte
Dell Pro Micro QCM1255, Dell Pro Slim QCS1255, Dell Pro Tower QCT1255Artikeleigenschaften
Artikelnummer: 000362072
Artikeltyp: Solution
Zuletzt geändert: 18 Dez. 2025
Version: 4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.