Microfone OptiPlex 3040 MFF não reconhecido
Summary: Este artigo apresenta informações sobre como resolver um problema com o microfone não reconhecido em seu sistema Dell OptiPlex 3040 de formato micro (MFF).
Αυτό το άρθρο ισχύει για
Αυτό το άρθρο δεν ισχύει για
Αυτό το άρθρο δεν συνδέεται με κάποιο συγκεκριμένο προϊόν.
Δεν προσδιορίζονται όλες οι εκδόσεις προϊόντων σε αυτό το άρθρο.
Symptoms
Os sistemas OptiPlex 3040 MFF podem identificar um problema em que o microfone não é reconhecido quando conectado ao sistema.
Figura 1: Configurações do microfone
Cause
Geralmente, esse problema está relacionado a um problema de configuração de áudio nas configurações do software de áudio.
Resolution
-
Clique com o botão direito no ícone do alto-falante de áudio Dell e selecione Gerenciador de som.
-
Clique em Avançado.
-
Clique em Informações da tomada e marque a caixa ao lado de Ativar caixa de diálogo pop-up automática quando um dispositivo tiver sido conectado.
- Conecte o microfone ao sistema.
- No menu exibido, selecione Mic-In.
- Teste o microfone.
Επηρεαζόμενα προϊόντα
OptiPlex 3040 MicroΙδιότητες άρθρου
Article Number: 000149418
Article Type: Solution
Τελευταία τροποποίηση: 07 Οκτ 2024
Version: 7
Βρείτε απαντήσεις στις ερωτήσεις σας από άλλους χρήστες της Dell
Υπηρεσίες υποστήριξης
Ελέγξτε αν η συσκευή σας καλύπτεται από τις Υπηρεσίες υποστήριξης.