PowerEdge: XR4510C – banen for mislykket iDRAC mislykkes ikke over til gjenværende tilgjengelige LOM-porter
Summary: Dell XR4510C-kunder kan rapportere at iDRAC-banen ikke svikter over til andre LAN på hovedkortporter (LOM) som forventet.
Αυτό το άρθρο ισχύει για
Αυτό το άρθρο δεν ισχύει για
Αυτό το άρθρο δεν συνδέεται με κάποιο συγκεκριμένο προϊόν.
Δεν προσδιορίζονται όλες οι εκδόσεις προϊόντων σε αυτό το άρθρο.
Symptoms
Symptomene på dette problemet er som følger:
- Etter aktivering av iDRAC-nettverk for failover og innstilling av Intel LOM1-porten som iDRAC-port, svikter ikke iDRAC-banen over til de gjenværende LOM-portene (LOM 2/3/4).
- De gjenværende LOM-portene tar ikke over banen som mislyktes, og brukeren må koble fra og deretter koble 25G-kabelen til porten de vil overta.
- IDRAC-tilkoblingen gjenopprettes etter frakobling og overtas.
Cause
Brukergrensesnittet er hovedårsaken til problemet, noe som fører til at iDRAC mislykkes med gjenværende tilgjengelige LOM-porter.
Resolution
- Ikke bytt ut maskinvaren.
- Oppdatere fastvaren
- Starte failover fra svitsjporten.
Verifisering
Hvis du vil kontrollere at problemet er løst, kontrollerer du iDRAC-tilkoblingen etter at du har startet failover fra svitsjporten.
Επηρεαζόμενα προϊόντα
Intel PRO Family of Adapters, OEMR XR4510c, PowerEdge XR4510cΙδιότητες άρθρου
Article Number: 000208220
Article Type: Solution
Τελευταία τροποποίηση: 15 Οκτ 2025
Version: 4
Βρείτε απαντήσεις στις ερωτήσεις σας από άλλους χρήστες της Dell
Υπηρεσίες υποστήριξης
Ελέγξτε αν η συσκευή σας καλύπτεται από τις Υπηρεσίες υποστήριξης.