マザーボードの交換後、Windowsのライセンス認証がエラー 0x803fa067で失敗する

Summary: マザーボードを交換した後、Windowsが自動的にライセンス認証に失敗する。Windowsのライセンス認証ステータスがエラー 0x803fa067に変わります。

Αυτό το άρθρο ισχύει για Αυτό το άρθρο δεν ισχύει για Αυτό το άρθρο δεν συνδέεται με κάποιο συγκεκριμένο προϊόν. Δεν προσδιορίζονται όλες οι εκδόσεις προϊόντων σε αυτό το άρθρο.

Symptoms

対象オペレーティング システム:

  • Windows 11
  • Windows 10

デバイスのマザーボードを最近交換した場合、Windowsオペレーティング システムが自動的に再ライセンス認証されないことがあります。

Windowsでは、システム設定の[ライセンス認証]ページにライセンス認証エラーが表示されます。

通常どおり作業を続行できます。一部の個人用設定オプションは、制限されていたり、使用できなかったりする場合があります。

Cause

この問題は、Microsoftエンジニアリングチームによって活発に調査中です。

Resolution

Dellは、新しいガイダンスが利用可能になると、この記事を更新します。

これには、Microsoftからのアップデートが必要です。Windows には、Windows ライセンス認証サーバー (WAS) を使用してライセンス認証の状態を繰り返し確認し、ソリューションが発行されると自動的に再ライセンス認証を行うロジックが組み込まれています。

マザーボードやその他のコンポーネントを交換しても、問題は解決しません。デバイスは引き続き完全に機能します。一部の個人用設定オプションこのハイパーリンクをクリックすると、デル・テクノロジーズ以外のWebサイトにアクセスします。使用できず、Windowsが再ライセンス認証されるまでアクセスできない場合があります。Windowsが48時間以内に再ライセンス認証されない場合は、 Windowsのライセンス認証トラブルシューティング ツールこのハイパーリンクをクリックすると、デル・テクノロジーズ以外のWebサイトにアクセスします。を使用します。

Επηρεαζόμενα προϊόντα

Alienware, Dell All-in-One, Dell Pro All-in-One, Dell Pro Max Micro, Dell Pro Max Slim, Dell Pro Max Tower, Dell Pro Micro, Dell Pro Slim, Dell Pro Tower, Dell Slim, Dell Tower, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware , Dell Plus, Dell Pro, Dell Pro Max, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations, Dell Pro Max Micro XE FCM2250, Dell Pro Max Slim XE FCS1250, Dell Pro Max Tower T2 XE FCT2250, Dell Pro Max 16 XE MC16250, Dell Pro Micro Plus XE QBM1250, Dell Pro Slim Plus XE5 QBS1250, Dell Pro Tower Plus XE5 QBT1250 ...
Ιδιότητες άρθρου
Article Number: 000218462
Article Type: Solution
Τελευταία τροποποίηση: 16 Ιουλ 2025
Version:  4
Βρείτε απαντήσεις στις ερωτήσεις σας από άλλους χρήστες της Dell
Υπηρεσίες υποστήριξης
Ελέγξτε αν η συσκευή σας καλύπτεται από τις Υπηρεσίες υποστήριξης.