Échec des sauvegardes de NetWorker Module for MEDITECH pour un seul serveur EMR
Summary: La sauvegarde de NetWorker Module for MEDITECH échoue pour un seul serveur d’dossiers médicaux électroniques (EMR).
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
La sauvegarde de NetWorker Module for Meditech 19.5.x
NetWorker Module for MEDITECH fonctionne pour tous les serveurs à l’exception d’un serveur EMR :
message d’erreur dans le fichier nsrmedisv.raw :
NetWorker Module for MEDITECH fonctionne pour tous les serveurs à l’exception d’un serveur EMR :
message d’erreur dans le fichier nsrmedisv.raw :
0 2023-12-22 2:33:48 PM 1 0 0 11440 13144 0 proxy_name.fqdn nsrmedisv NSR notice mbfcomm (884) MBF command to execute is: cmd /c "C:\Program Files\meditech\mbf64.exe" C=quiesce U=ISB I=MBI_name:2987 M=quiet T=90 F=NMMEDI-MBFstatefile_#####_##### 0 2023-12-22 2:33:50 PM 1 0 0 11440 13144 0 proxy_name.fqdn nsrmedisv NSR notice MBI_name reported CONNFAIL. 0 2023-12-22 2:33:50 PM 1 0 0 11440 13144 0 proxy_name.fqd nsrmedisv NSR notice Read mbf quiesce from file MBI_name reported CONNFAIL.
Cause
Le service MEDITECH BackupJob sur le serveur EMR ne répond pas et doit être redémarré.
Resolution
Redémarrez le service Meditech BackupJob sur le serveur EMR et réessayez la sauvegarde.
Si le problème persiste, contactez les services
de support technique Meditech pour analyser le problème avec le service Meditech BackupJob sur le serveur EMR.
Si le problème persiste, contactez les services
Article Properties
Article Number: 000221040
Article Type: Solution
Last Modified: 19 Jan 2024
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.