NetWorker Module for MEDITECHバックアップが単一のEMRサーバーで失敗する
Summary: NetWorker Module for MEDITECHのバックアップが、単一の電子カルテ(EMR)サーバーで失敗しています。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
NetWorker Module for Meditech 19.5.x
NetWorker Module for MEDITECHバックアップは、1つのEMRサーバーを除くすべてのサーバーで動作しています。
nsrmedisv.rawファイルのエラー メッセージ:
NetWorker Module for MEDITECHバックアップは、1つのEMRサーバーを除くすべてのサーバーで動作しています。
nsrmedisv.rawファイルのエラー メッセージ:
0 2023-12-22 2:33:48 PM 1 0 0 11440 13144 0 proxy_name.fqdn nsrmedisv NSR notice mbfcomm (884) MBF command to execute is: cmd /c "C:\Program Files\meditech\mbf64.exe" C=quiesce U=ISB I=MBI_name:2987 M=quiet T=90 F=NMMEDI-MBFstatefile_#####_##### 0 2023-12-22 2:33:50 PM 1 0 0 11440 13144 0 proxy_name.fqdn nsrmedisv NSR notice MBI_name reported CONNFAIL. 0 2023-12-22 2:33:50 PM 1 0 0 11440 13144 0 proxy_name.fqd nsrmedisv NSR notice Read mbf quiesce from file MBI_name reported CONNFAIL.
Cause
EMRサーバー上のMEDITECH BackupJobサービスが応答していないため、再起動する必要があります。
Resolution
EMRサーバでMeditech BackupJob Serviceを再起動し、バックアップを再試行します。
問題が解決しない場合は、Meditechテクニカル サポート サービス
に連絡して、EMRサーバー上のMeditech BackupJobサービスの問題を分析します。
問題が解決しない場合は、Meditechテクニカル サポート サービス
Article Properties
Article Number: 000221040
Article Type: Solution
Last Modified: 19 Jan 2024
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.