Powerstoreアラート: サード パーティ証明書のインポートが重大なエラーで失敗しました
Summary: サード パーティ証明書のインポートが重大なエラーで失敗しました
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Dell PowerStoreで問題が発生すると、問題の特定に役立つエラー アラートが生成されます。この記事では、こうしたエラー アラートの考えられるさまざまな原因と関連解決策について説明します。解決策を試しても問題を解決できない場合は、テクニカル サポートにご連絡ください。
メモ: 必要な情報が見つからない場合は、この記事の最後にある「フィードバック」フォームで、お知らせください。
メモ: 必要な情報が見つからない場合は、この記事の最後にある「フィードバック」フォームで、お知らせください。
Cause
インポートする証明書文字列に新しい行文字が含まれている
Resolution
| アラートID | THIRD_PARTY_CERTIFICATE_IMPORT_CRITICAL_FAILURE | |
| アラート テキスト |
|
|
| エラー コード | 0x02D00103 | |
| 解決策 | 解決方法: リモート システムへの正常性と接続性を確認してから、証明書のインポートを再試行します。 証明書に新しい行文字がないことを確認します。 |
Affected Products
PowerStoreArticle Properties
Article Number: 000197413
Article Type: Solution
Last Modified: 05 Sept 2022
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.