Windows-opplevelsen mislykkes når du starter Dell-datamaskinen for første gang

Summary: Følgende artikkel inneholder informasjon om hvordan du løser de sjeldne tilfellene der Windows Out of Box Experience (OOBE) mislykkes. Dette skjer når du starter konfigurasjonen av standarden på Dell-datamaskinen. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Når du starter en Dell Windows-datamaskin for første gang, åpnes Windows OOBE. Den veileder deg gjennom ulike oppsettoperasjoner. I sjeldne tilfeller kan du imidlertid se ett av følgende to problemer:

  • Utgave 1 Windows OOBE viser følgende feilmelding: 
Something went wrong - but you can try again.
  • Utgave 2 Windows OOBE går ikke over til neste side, og du får følgende ledetekst for en lengre tid: Bare et øyeblikk ....
  • Utgave 3 Windows OOBE viser følgende feilmelding:
Oops, you've lost Internet connection.

Ta en titt på løsningene som anbefales av Microsoft i neste avsnitt.

Cause

Denne delen gjelder ikke for denne artikkelen.

Resolution

Microsoft har identifisert at dette problemet oppstår fordi den bestemte tidsberegningen for OOBE-prosessen kan forårsake en vranglåssituasjon. Du kan finne ut mer på følgende lenke, men dette problemet involverer ikke maskinvare og løses raskt:

Løsning for utgave 1 og 3

Klikk på Prøv på nytt nederst på skjermen. OOBE skal fortsette som forventet.

Utgave 2: Fix

Trykk på og hold nede strømknappen til datamaskinen slår seg av. Når du slår på datamaskinen igjen, skal OOBE fortsette som forventet.

Merk: Sjansene for at disse feilene oppstår, bør reduseres over tid ettersom Microsoft løser eventuelle spesifikke tidsberegningsproblemer med OOBE.

Tilbake til toppen

Additional Information

Anbefalte artikler

Her er noen anbefalte artikler relatert til dette emnet som kan være av interesse for deg.

Affected Products

G Series, Inspiron, Latitude, Vostro, XPS, Tablets, Fixed Workstations
Article Properties
Article Number: 000135587
Article Type: Solution
Last Modified: 14 Jul 2025
Version:  10
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.