協同合作觸控板無法控制 Zoom 應用程式
Summary: 本文提供在協作觸控板上輕觸一次以無法控制 Zoom 應用程式的問題相關資訊。這可在 Latitude 9330 筆記型電腦上看到。
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Symptoms
輕觸一次無法控制協同合作觸控板上的 Zoom 應用程式。
Cause
系統會在協同合作觸控板控制項中選取連續輕觸兩下。
Resolution
清除連續輕觸兩下核取方塊,以使用輕觸一次作為預設行為。若要啟用協同合作觸控板功能的額外控制,請依照下列指示操作:
- 前往首頁,然後按一下「協同合作」 (圖 1 [僅限英文])。

圖 1:協同合作動態磚 - 協同合作畫面隨即顯示。確認是否已啟用「連續輕觸兩下」設定 (核取方塊已勾選)。如果您偏好使用輕觸一次,請加以清除 (圖 2 [僅限英文])。

圖 2:協同合作設定 - 勾選「連續輕觸兩下」核取方塊以輕觸兩次而非一次與觸控板上的圖示互動。啟用此設定,以避免以輕觸一次而意外啟動觸控板圖示。此核取方塊預設為未勾選,因為輕觸一次是預設行為。
Affected Products
Dell Optimizer, Dell Pro 13 Premium PA13250, Latitude 9330Article Properties
Article Number: 000200990
Article Type: Solution
Last Modified: 22 Apr 2025
Version: 4
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