EVT-TLMY-00001 Impossibile inviare la telemetria a CloudIQ, connettività con Secure Remote Services non riuscita

Summary: Impossibile inviare la telemetria a CloudIQ, la connettività con Secure Remote Services non è riuscita.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Data Domain generava i seguenti avvisi di avvertenza:
Event Message:  Impossibile inviare la telemetria a CloudIQ, %1.

Questo si ripeterà frequentemente per 20-30 minuti e riapparirà anche dopo aver cancellato l'avviso.
Questo avviso di avvertenza viene visualizzato su Data Domain a causa di un problema di rete sul server gateway SRS/SCG.
Alcuni servizi di raccolta potrebbero essere inattivi, causando il problema sul gateway SRS/SCG.
È per l'impossibilità di trasmettere messaggi al gateway SRS/SCG.

SNMP deve essere riavviato affinché le modifiche abbiano effetto su DD.

# snmp show config
# snmp disable
# snmp enable


Riferimento SNMPData Domain: configurazione SNMP comune e problemi che causano la disabilitazione dei servizi di monitoraggio in Integrated Backup Software o DPA (in inglese)


Cause

Problema di rete sul server gateway SRS/SCG.

Resolution

Riavviare i servizi o il server gateway SRS/SCG.
Se necessario, aggiornare anche la versione SRS/SCG alla versione più recente.

Additional Information

Collaborazione con il team Secure Remote Services per un ulteriore problema su SRS/SCG Gateway.

Affected Products

Data Domain, PowerProtect Data Protection Hardware

Products

Secure Connect Gateway
Article Properties
Article Number: 000207011
Article Type: Solution
Last Modified: 12 Nov 2025
Version:  7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.