Échec de l’autotest de démarrage après un arrêt anormal sur les ordinateurs portables Latitude

Summary: Étapes de dépannage pour résoudre un problème d’échec de l’autotest de démarrage sur un ordinateur portable Latitude après un arrêt anormal.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Plates-formes concernées :

  • Latitude 7320
  • Latitude 7420
  • Latitude 7520

Les clients peuvent signaler qu’après un arrêt anormal, leur ordinateur ne peut pas terminer l’autotest de démarrage sans afficher un code LED. Ce problème peut se produire sur le BIOS v1.34.2 et 1.35.0.

Cause

Échec de l’initialisation de la mémoire Hynix en raison d’un taux d’actualisation de la mémoire incorrect après un arrêt anormal.

Resolution

Pour résoudre les problèmes suivants :

Affected Products

Latitude 7320, Latitude 7420, Latitude 7520
Article Properties
Article Number: 000227557
Article Type: Solution
Last Modified: 22 Apr 2025
Version:  10
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.