Utilisateur de Dell Device Management Console (DDMC) bloqué dans la création d’un compte client

Summary: Informations sur un nouvel utilisateur configurant un compte client dans Dell Device Management Console (DDMC).

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Lorsque le nouvel utilisateur intègre DDMC, un écran l’informe d’un client existant avec son domaine avec une option de rejointion. Lorsqu’ils choisissent de s’inscrire, un écran les informe qu’un e-mail a été envoyé à leur administrateur informatique pour rejoindre le client existant.

DDMC envoie l’e-mail, mais n’affiche pas l’adresse cible de l’e-mail.

Cause

Un compte existe déjà en utilisant le domaine.

Resolution

Utilisateur de la console de gestion des périphériques Dell

L’utilisateur DDMC peut demander aux administrateurs informatiques de sa société si un utilisateur a déjà configuré un compte dans DDMC. Si vous ne parvenez pas à localiser l’administrateur actuel, vous pouvez contacter Dell pour obtenir de l’aide.

Retour au début

Affected Products

Dell Pro Smart Dock SD25, Dell Pro Thunderbolt 4 Smart Dock SD25TB4, Dell Pro Thunderbolt 5 Smart Dock SD25TB5, Dell Device Management Console
Article Properties
Article Number: 000347916
Article Type: Solution
Last Modified: 13 Nov 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.