Користувачу консолі керування пристроями Dell (DDMC) заблоковано створення облікового запису клієнта

Summary: Інформація про те, що користувач вперше налаштовує обліковий запис клієнта в консолі керування пристроями Dell (DDMC).

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Коли новий користувач підключається до DDMC, екран інформує його про існуючого клієнта зі своїм доменом із можливістю приєднання. Коли ви вибираєте приєднатися, з'являється екран із повідомленням про те, що його IT-адміністратору надіслано електронний лист із проханням приєднатися до наявного клієнта.

DDMC надсилає електронний лист, але не відображає цільову адресу електронного листа.

Cause

Обліковий запис уже існує з використанням Домену.

Resolution

Користувач консолі керування пристроями Dell

Користувач DDMC може запитати IT-адміністратора своєї компанії, чи користувач уже налаштував обліковий запис у DDMC. Якщо ви не можете знайти наявного адміністратора, ви можете звернутися до Dell за допомогою.

На початок

Affected Products

Dell Pro Smart Dock SD25, Dell Pro Thunderbolt 4 Smart Dock SD25TB4, Dell Pro Thunderbolt 5 Smart Dock SD25TB5, Dell Device Management Console
Article Properties
Article Number: 000347916
Article Type: Solution
Last Modified: 13 Nov 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.