L’hôte n’apparaît pas dans la console de gestion des appareils Dell après l’installation de l’agent de gestion des appareils Dell
Summary: Cet article fournit des informations sur l’ordinateur hôte qui n’apparaît pas dans Dell Device Management Console (DDMC) après l’installation de Dell Device Management Agent (DDMA).
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Produits concernés :
- Console de gestion des périphériques Dell
L’ordinateur hôte n’apparaît pas dans DDMC après l’installation de DDMA.
Remarque : L’icône de l’agent DDMA dans la barre d’état système est vide.

Cause
- Le module TPM n’est pas activé dans le BIOS
- La syntaxe de la commande d’installation de DDMA est incorrecte
Resolution
- Activez le module TPM dans le BIOS, voir l’article Activation du module TPM 2.0 sur les ordinateurs Dell pour la sécurité Windows
- Pour vérifier que DDMA est correctement installé, voir l’article Installation de Dell Device Management Agent sur un ordinateur hôte
Affected Products
Dell Device Management ConsoleArticle Properties
Article Number: 000348677
Article Type: Solution
Last Modified: 24 Jul 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.