Dell EMC Unity: Çoğaltma Bağlantısı oluşturma Hata Koduyla başarısız oluyor: Yerel ve Uzak Sistemlerde uygun Çoğaltma Arayüzleri yapılandırılmamışsa 0x6500128
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Çoğaltma ortamını kurarken Yerel sistemden Çoğaltma Bağlantısı oluşturmadan önce hem Yerel hem de Uzak Dell EMC Unity sistemlerinde uygun Çoğaltma Arayüzlerini [Veri Koruma > Çoğaltma > Arayüzleri] yapılandırın.
Uzak sistem oluşturma
Başarısız
(23.03.2016, 11:56:51)
Uzak sistem kayıtlı olmasına rağmen bağlantı doğrulaması başarısız oldu. Ağ bağlantısı sorunlarını kontrol edin ve sistemler arasındaki zaman farkının 10 dakikadan az olduğundan emin olun. Düzeltildikten sonra, bu sorunu çözmek için uzak sistemde doğrulama işlemini çalıştırın. Daha fazla bilgi için uzak sistem bağlantılarıyla ilgili uyarıları görüntüleyin. (Hata Kodu: 0x6500128)
Ayrıntılar:
Uzak sistemi yerel sisteme kaydetme Tamamlandı
Yerel sistemi uzak sisteme kaydetme Tamamlandı
Yerel sistemdeki uzak sistem bağlantılarını yenileme Başarısız
Uzak sistemdeki yerel sistem bağlantılarını yenileme Başlamadı
(23.03.2016, 11:56:51)
Uzak sistem kayıtlı olmasına rağmen bağlantı doğrulaması başarısız oldu. Ağ bağlantısı sorunlarını kontrol edin ve sistemler arasındaki zaman farkının 10 dakikadan az olduğundan emin olun. Düzeltildikten sonra, bu sorunu çözmek için uzak sistemde doğrulama işlemini çalıştırın. Daha fazla bilgi için uzak sistem bağlantılarıyla ilgili uyarıları görüntüleyin. (Hata Kodu: 0x6500128)
Ayrıntılar:
Uzak sistemi yerel sisteme kaydetme Tamamlandı
Yerel sistemi uzak sisteme kaydetme Tamamlandı
Yerel sistemdeki uzak sistem bağlantılarını yenileme Başarısız
Uzak sistemdeki yerel sistem bağlantılarını yenileme Başlamadı
Işleri:
Failed: Uzak sistem kayıtlı olmasına rağmen bağlantı doğrulaması başarısız oldu. Ağ bağlantısı sorunlarını kontrol edin ve sistemler arasındaki zaman farkının 10 dakikadan az olduğundan emin olun. Düzeltildikten sonra, bu sorunu çözmek için uzak sistemde doğrulama işlemini çalıştırın. Daha fazla bilgi için uzak sistem bağlantılarıyla ilgili uyarıları görüntüleyin. (Hata Kodu: 0x6500128)
Rollback Result: Task was rolled back and marked as failed. This is because some tasks failed or SP rebooted during task execution. (Error Code:0x100a)
Rollback Result: Task was rolled back and marked as failed. This is because some tasks failed or SP rebooted during task execution. (Error Code:0x100a)
Uyarılar:
Error
14:6077c Uzak sistem bağlantısı,
iki sistem arasındaki çoğaltma arayüzü bağlantısını doğrulayamadı.
Bir veya daha fazla çoğaltma arayüzü çifti, yerel ve uzak sistemler arasında ağ bağlantısı sorunları yaşıyor.
14:6077c Uzak sistem bağlantısı,
iki sistem arasındaki çoğaltma arayüzü bağlantısını doğrulayamadı.
Bir veya daha fazla çoğaltma arayüzü çifti, yerel ve uzak sistemler arasında ağ bağlantısı sorunları yaşıyor.
Cause
Yerel ve Uzak bir sistem arasında Çoğaltma Bağlantısı oluşturmadan önce doğru Çoğaltma Arayüzlerini oluşturmanız gerekir.
Resolution
- Arızalı Çoğaltma Bağlantısını çıkarın.
Not: Çoğaltma Bağlantısını kaldırma adımını atlamayın. Bunu yapar ve Çoğaltma Arayüzlerini oluşturursanız Çoğaltma Oturumu oluşturma işlemi başarısız olur. Arızalı Bağlantıyı çıkarmanız ve ardından aşağıda gösterilen doğru sırayı izlemeniz gerekir.
- Yerel ve Uzak sistemlerde uygun Çoğaltma Arayüzleri oluşturun.
- Çoğaltma bağlantısını oluşturun.
- Uygun NAS Sunucusunda veya Blok LUN/Tutarlılık Grubu kaynağında Çoğaltma oturumları oluşturun.
Affected Products
Dell EMC Unity Family |Dell EMC Unity All FlashProducts
Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity HybridArticle Properties
Article Number: 000052401
Article Type: Solution
Last Modified: 20 Oct 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.