Latitude 5300 2'si 1 Arada ve 5400 Chromebook: Google Pixel 3 Telefon, Dizüstü Bilgisayar Uyku Modundan Çıktığında Şarj Olmuyor

Summary: Aşağıdaki makalede, Google Pixel 3 bağlı Latitude 5300 2'si 1 Arada veya 5400 Chromebook dizüstü bilgisayarlarda bildirilen bir şarj sorunu hakkında bilgiler yer almaktadır.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms


 

Google Pixel 3 Telefonunuz uyku modundan çıktıktan sonra bilgisayarınızda şarj olmuyor mu?

 

Google Pixel 3 Telefon uykudan çıktıktan sonra şarj edilebilir, ancak gösterilmesi biraz zaman alır. Telefonda şarj simgesinin göründüğünü görmek bir dakikadan fazla sürer.

Bu durum, Telefonu, dizüstü bilgisayarınızdaki ses jakı konnektörünün yanında bulunan sol veya sağ USB Type-A konnektörlerine bağladığınızda görülür. Dizüstü bilgisayar uyku moduna geçtiğinde, Google Pixel 3 Telefonun telefondaki şarj simgesini görmesi biraz zaman alır. Ancak, telefon içeriğini hemen algılayabilir.


Başa Dön


Cause

Bu, dizüstü bilgisayarınızla ilgili bir sorun değil, Pixel 3 Telefonun şarjının nasıl çalıştığıyla ilgili bir sorundur:

  • Google Pixel 3 Telefon hem yavaş hem de hızlı şarja sahiptir.
  • Dizüstü bilgisayarınızdaki ses jakı konnektörünün yanında bulunan sol ve sağ USB Type-A konnektörleri yalnızca yavaş şarj sağlar.
  • Google Pixel 3 Telefonun hızlı şarja geçmesi için Google Pixel 3 Telefonda USB Tercihleri altında Bağlı cihaz'ı tıklamanız gerekir. Google Pixel 3 Telefon artık şarj edilebilir. (Şarj modu gösterilir.)


Başa Dön


Resolution

 

Bu, diğer telefon markalarında görülmez ve sorunu görenler için hızlı bir şekilde giderilir:

  • Telefonunuzdaki USB Tercihleri altında Bağlı cihaz öğesine tıklayın.

Veya şunları yapabilirsiniz:

  • Devam edin ve dizüstü bilgisayardan çıkarın ve ardından telefonunuzu tekrar takın.


Başa Dön


Affected Products

Latitude 5300 2-in-1 Chromebook, Latitude 5400 Chromebook
Article Properties
Article Number: 000138951
Article Type: Solution
Last Modified: 01 Oct 2025
Version:  7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.