Tela em branco (preta) após a redefinição do computador Dell usando a restauração da imagem de fábrica
Summary: Este artigo explica como resolver um problema de tela em branco após redefinir computadores Inspiron selecionados.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Seu computador Dell pode parar em uma tela em branco (preta) depois de executar uma restauração de imagem de fábrica em vez de uma janela para clicar em Finish para reiniciar.
Cause
Esse problema pode ocorrer nos seguintes notebooks Dell:
- Dell Inspiron 5565
- Dell Inspiron 5567
- Dell Inspiron 5765
- Dell Inspiron 5767
Resolution
Depois de inicializar a restauração da imagem de fábrica, se o computador parar em uma tela em branco (preta), pressione
a tecla Enter no teclado para concluir o processo de restauração e reiniciar o computador.
a tecla Enter no teclado para concluir o processo de restauração e reiniciar o computador.
Affected Products
Inspiron 15 5565, Inspiron 15 5567, Inspiron 17 5765, Inspiron 17 5767Article Properties
Article Number: 000142280
Article Type: Solution
Last Modified: 22 Apr 2025
Version: 7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.