Ich habe die E-Mail-Adresse, die ich für mein Konto von Dell verwendet habe, vergessen oder kann nicht mehr darauf zugreifen, was kann ich tun?

Summary: Erfahren Sie, wie Sie ein neues Konto erstellen und Ihre Kunden- und Bestellnummern importieren, wenn Sie Ihre E-Mail-Adresse für „Mein Konto“ verloren oder vergessen haben.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Wenn Sie Ihre E-Mail-Adresse vergessen oder verlorenen haben oder Sie keinen Zugriff mehr darauf haben, müssen Sie ein neues Dell Konto mit einer aktuellen E-Mail-Adresse erstellen.

Um unter Dell.com ein neues Konto zu erstellen, führen Sie die folgenden Schritte aus:

  1. Rufen Sie die Website Mein Konto auf.
  2. Wählen Sie Konto erstellen.
  3. Füllen Sie die Pflichtfelder aus.
  4. Wählen Sie am Ende des Formulars Konto erstellen aus.

Cause

Wenn Sie Ihren Kunden und die Auftragsnummern vorheriger Transaktionen kennen, können Sie Ihr neues Dell Konto mithilfe dieser Zahlen manuell aktualisieren: Dazu gehen Sie wie folgt vor:

  1. Rufen Sie die Website Mein Konto auf.
  2. Geben Sie Ihren Benutzernamen und Ihr aktuelles Kennwort ein und klicken Sie anschließend auf Anmelden.
  3. Wählen Sie oben rechts auf der Seite Ihr Kontoprofil und anschließend Kontoeinstellungen aus.
  4. Wählen Sie unter "Kontoeinstellungen" Kundennummern aus.
  5. Füllen Sie die Pflichtfelder aus.
  6. Wählen Sie Kundennummer hinzufügen aus.

Resolution

Weitere häufig gestellte Fragen zu "Mein Konto" von Dell finden Sie auf der Seite mit den häufig gestellten Fragen zu "Mein Konto" .

Wenn Sie weitere Hilfe zu Ihrem Dell "Mein Konto" benötigen, wenden Sie sich an unsere Dell Kundensupportexperten .

Affected Products

Chromebox, Alienware, Dell All-in-One, Dell Pro All-in-One, Dell Pro Max Micro, Dell Pro Max Slim, Dell Pro Max Tower, Dell Pro Micro, Dell Pro Slim, Dell Pro Tower, Dell Slim, Dell Tower, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS , G Series, Chromebook, G Series, Alienware, Dell Plus, Dell Pro, Dell Pro Max, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Legacy Laptop Models, Latitude Tablets, XPS Tablets, Fixed Workstations, Mobile Workstations, Dell Pro Max Micro XE FCM2250, Dell Pro Max Slim XE FCS1250, Dell Pro Max Tower T2 XE FCT2250, Dell Pro Max 16 XE MC16250, Dell Pro Micro Plus XE QBM1250, Dell Pro Slim Plus XE5 QBS1250, Dell Pro Tower Plus XE5 QBT1250 ...
Article Properties
Article Number: 000175479
Article Type: Solution
Last Modified: 28 Jul 2025
Version:  10
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.