NetWorker'da teyp aygıtıyla ilgili sorunları giderirken 5/7/9/11/15 numaralı olay kimliği ne anlama gelir?
Summary: Bu makale, NetWorker'da yapılandırılan donanımla ilgili sorunların anlaşılmasına yardımcı olur
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
NetWorker'da teyp aygıtıyla ilgili bir sorunu giderirken Windows Sistem olay günlüğünde 5 / 7 / 9 / 11 ve/veya 15 numaralı olay kimliği gözlemleniyor.
Cause
- Olay Kimliği 5. Bu hata, SCSI eşlik hatalarını gösterir.
- Olay Kimliği 7. Bu hata, bozuk blokların bulunduğunu gösterir.
- Olay Kimliği 9. Bu sorun, SCSI veri yolu zaman aşımlarını gösterir.
- Olay Kimliği 11. Sürücü, üzerinde bir denetleyici hatası tespit etti
- Olay Kimliği 15. aygıtı henüz erişime hazır değil.
Resolution
- Olay Kimliği 5: Bu hata, arızalı bir SCSI kartından veya SCSI'nın hatalı bir şekilde sonlandırılmasından kaynaklanabilir. Bu hata oluşursa donanım üreticisine başvurun.
- Olay Kimliği 7: Bu hata; eski bir teyp aygıtı sürücüsünden, arızalı ortamdan veya teyp sürücüsündeki kirli okuma/yazma kafalarından kaynaklanabilir. Bu hatayı düzeltmek için en yeni NetWorker teyp aygıtı sürücülerine güncelleştirme yapın, temizleme işi çalıştırın ve mümkünse ortamı yenisiyle değiştirin. Hata devam ederse donanım satıcısına başvurun.
- Olay Kimliği 9: Bu hata genellikle SCSI veri yolu kendi kendine sıfırlandığında veya SCSI donanımı hemen yanıt vermediğinde oluşur. Bu hata bazen, aynı kablo başka bir aygıtla paylaşıldığında ortaya çıkar. Bazı ileri teknoloji sunucularda SCSI kartını, RAID denetleyicisi olarak aynı veri yolunu paylaşmayan farklı bir Çevre Birimi Bileşen Ara Bağlantısı (PCI) yuvasına taşımanız gerekebilir. Bu hatayı düzeltmek için SCSI veri yolunu yavaşlatın ve en yeni SCSI sürücüleri ile bellenimini yükleyin.
- Olay Kimliği 11: Bu hata; bozuk veya hatalı bir aygıt sürücüsünden, donanım sorunlarından, arızalı bir aygıttan, doğru olmayan kablo bağlantısı düzeninden ya da sonlandırma sorunlarından kaynaklanabilir. Bu, sürücü veya donanımda meydana gelen bir hatadır. Bu hatayı düzeltmek için SCSI veri yolunu yavaşlatın ve en yeni SCSI sürücüleri ile bellenimini yükleyin.
- Olay Kimliği 15: Bu hata, aygıtın erişime hazır olmadığını gösterir. Bu hata genellikle aygıt arızalandığında veya yanlış şekilde yapılandırıldığında oluşur. Bu hata, yanlış sürücüler yüklendiğinde veya sürücüler güncel olmadığında da oluşabilir. Güncel bellenim, sürücüler veya bilinen sorunlar için üreticiye danışın. Bu hata, aygıtın arızalı olduğunu da gösterebilir.
Aygıt için doğru ve güncel sürücülerin yüklendiğinden emin olun. Ayrıca aygıtın erişime hazır olduğundan emin olun. Aygıtın arızalı olduğunu gözlemlerseniz donanım satıcısı ile iletişime geçin.
Affected Products
NetWorker SeriesArticle Properties
Article Number: 000183247
Article Type: Solution
Last Modified: 23 Aug 2022
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.