Dell C2423HおよびC2723Hビデオ会議モニターのエコー キャンセリング スピーカーフォンが、スリープから戻った後に「現在利用不可」と表示される

Summary: この記事では、PCがスリープから戻った後にモニターのエコーキャンセル スピーカーフォンに誤った情報が表示されることについて説明します。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

モニターのエコー キャンセリング スピーカーフォンが、Windowsサウンド アプリケーションに「Currently Unavailable」と表示されることがあります。
Windowsサウンド パネル、エコー キャンセリング スピーカーフォンは現在利用できません

モニターのエコー キャンセリング スピーカーフォンがWindowsサウンド アプリケーションで「デフォルト デバイス」としてどのように表示されるか。
Windowsサウンド パネル、エコー キャンセリング スピーカーフォンのデフォルト デバイス

影響を受けるモニター:

  • C2423H
  • C2723H

影響を受けるコンピューター:

  • Latitude 5320 (Windows 10)
    Dell Pro 7-in-1 USB-Cトラベル ハブDA310の使用
  • Latitude 5420 (Windows 10)
    WD19TBの使用
  • Latitude 9330/Dell Pro 13 Premium (Windows 11)
    USB-C - HDMIドングルの使用(Dell P/N: 07NNN5)
    USB-C - USB-Aドングルの使用(Dell P/N: 0F382X)
  • XPS 9320 (Windows 11)
    WD22TB4ドッキング ステーションの使用

Cause

Windowsサウンド アプリケーションが開いているときに、コンピューターがスリープから復帰します。Windowsでは、コンピューターの電源を入れ直した直後にデバイスのステータスをアップデートできません。

Resolution

Windowsサウンド アプリケーション

この問題を解決するには、Windowsサウンド アプリケーションを閉じてから再度開き、デバイスのステータスを更新します。

トップに戻る

Affected Products

Dell C2423H, Dell C2723H Monitor, Dell Pro 13 Premium PA13250, Dell Thunderbolt Dock - WD19TB, Latitude 5320, Latitude 9330, Latitude 5420, Dell Pro 7-in-1 USB-C Travel Hub DA310, Dell Thunderbolt Dock – WD22TB4, XPS 13 Plus 9320
Article Properties
Article Number: 000213376
Article Type: Solution
Last Modified: 19 Apr 2025
Version:  6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.