Ralentissement de l’Internet filaire ou perte de paquets sur un ordinateur portable Dell Pro

Summary: Découvrez comment résoudre le problème de lenteur de connexion réseau filaire ou de perte de paquets observée sur un ordinateur portable Dell Pro.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Une perte de paquets ou un ralentissement de la vitesse du réseau peuvent être observés. Le problème se produit lorsque l’interface Ethernet RJ45 intégrée est utilisée pour envoyer une commande ping à n’importe quelle adresse de site Web ou adresse IP de serveur à l’aide d’une invite de commande.

L’un des symptômes suivants peut également se produire :

  • Connexion Ethernet lente
  • Performances Ethernet lentes
  • Faible débit Internet
  • Perte de paquets sur le port Ethernet

Une perte de paquets ou un ralentissement de la vitesse du réseau peuvent être observés.  

Plates-formes concernées :

  • Dell Pro 14 Plus PB14250
  • Dell Pro 16 Plus PB16250

Cause

La cause est liée au pilote LAN Intel.

Resolution

Remarque : Avant de démarrer la mise à jour, procédez comme suit :

La mise à jour du pilote du contrôleur Ethernet PCIe Intel vers la version 20.0.3.21, A05 ou ultérieure sur l’ordinateur résout le problème. Pour télécharger et installer le pilote, reportez-vous au Guide de mise à jour des pilotes.

Affected Products

Dell Pro 14 Plus PB14250, Dell Pro 16 Plus PB16250
Article Properties
Article Number: 000382741
Article Type: Solution
Last Modified: 01 Dec 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.