Dell Data Protection Enterprise Editionのトラブルシューティング用のPBAログ ファイルの作成にUSB 3.0ポートを使用してはいけない
Summary: トラブルシューティングのために起動前認証(PBA)ログ ファイルをUSBフラッシュ ドライブにキャプチャする場合は、新しいUSB 3.0ポートを使用しないでください。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
対象製品:
- Dell Data Protection | Enterprise Edition
影響を受けるバージョン:
- v8.2以前
Cause
USB 3.0ポートはDell Data Protection |Enterprise Edition v8.2以前。
Resolution
USB 3ポートは、起動前認証エンジンのv8.2以前ではサポートされていません。デバイスにUSB2ポートがある場合は、USB2ポートを使用してログを収集してください。ログの収集の詳細については、次を参照してください。「Dell Data Protection Self-Encrypting Drive\Dell Encryption Enterprise Self-Encrypting Drive Managerの起動前認証(PBA)環境(英語)」を参照してください。
サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。
Affected Products
Dell EncryptionArticle Properties
Article Number: 000125026
Article Type: Solution
Last Modified: 19 Jun 2024
Version: 9
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.