PowerStore: IPMı/SOL üzerinden bağlantı kurulamadı; SOL yükü etkinleştirilirken hata oluştu: Belirtilmeyen hata

Summary: "SOL yükü etkinleştirilirken hata nedeniyle SOL bağlantısı ıPMı üzerinden etkinleştirilemiyor: Belirtilmeyen hata "

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Ipmıtool kullanan LAN (SOL) üzerinden seri bir Ethernet Servis bağlantı noktasına bağlıyken bağlantı yanıt vermemeye başladı olabilir. Bu, düğümün yeniden başlatılması sırasında gözlenmiştir.  Bir süre sonra bir hata alırsınız:
ıpmitool-I lanplus-C 3-H 128.221.1.252-U Konsol-P < service_tag > sol etkinleştirme hata etkinleştirme SOL yük: Belirtilmeyen hata
 

Cause

Bu durum, bağlantı düşerse fakat etkin durumda kaldığı zaman gerçekleşir. IPMı/SOL için aynı aygıta yalnızca bir tek bağlantı yapılabilir.

Resolution

SOL oturumunu (devre dışı bırakma) manuel olarak bitirmeli ve daha fazlasını bir daha etkinleştirmeniz gerekir:
ipmitool-I lanplus-C 3-H 128.221.1.252-U Konsol-P < service_tag > sol etkinliğini kaldırma
  
Ardından, aşağıdaki komutu kullanarak SOL oturumunu tekrar etkinleştirin: 
ıpmitool-ı lanplus-C 3-H 128.221.1.252-U Konsol-P < service_tag > sol Activate [SOL oturumu çalışıyor.  ~ Kullanın. yardım için]

Affected Products

PowerStore 1000X, PowerStore 1000T, PowerStore 3000X, PowerStore 5000X, PowerStore 5000T, PowerStore 7000T, PowerStore 9000X, PowerStore 9000T
Article Properties
Article Number: 000126366
Article Type: Solution
Last Modified: 21 Feb 2021
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.