PowerStore:IPMI/SOL を介して接続できません-SOL ペイロードのアクティブ化時にエラーが発生しました: 特定できないエラー

Summary: SOL ペイロードのアクティブ化エラーのため、IPMI 経由で SOL 接続をアクティブ化できません: 特定できないエラー「」

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Symptoms

IPMItool を使用して、SOL (Serial Over LAN) 経由でノード Ethernet サービス ポートに接続すると、接続が応答しなくなる場合があります。これは、ノードの再起動中に見られる場合があります。  一定期間が経過すると、次のエラーが表示されます。
ipmitool-I lanplus-C 3-H 128.221.1.252-U console-P < service_tag > sol activate エラー SOL ペイロードをアクティブ化するには、次のようにします。特定できないエラー
 

Cause

これは、接続が切断されてもアクティブな状態である場合に発生します。IPMI/SOL では、同じデバイスに対して1つの接続のみが可能です。

Resolution

手動で SOL セッションを終了 (非アクティブ化) し、アクティブ化するには、次の操作を実行する必要があります。
ipmitool-I lanplus-C 3-H 128.221.1.252-U console-P < service_tag > sol 非アクティブ化
  
次に、以下を使用してSOLセッションを再びアクティブ化します。 
ipmitool-I lanplus-C 3-H 128.221.1.252-U console-P < service_tag > sol は [SOL Session operational (動作可能) をアクティブ化します。  ~? を使用します。ヘルプ用)

Affected Products

PowerStore 1000X, PowerStore 1000T, PowerStore 3000X, PowerStore 5000X, PowerStore 5000T, PowerStore 7000T, PowerStore 9000X, PowerStore 9000T
Article Properties
Article Number: 000126366
Article Type: Solution
Last Modified: 21 Feb 2021
Version:  5
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