Dell Unity: Indstillinger for fjernlogføring er forsvundet fra Unisphere UI. (Kan rettes af brugeren)

Summary: Denne KB beskriver, hvordan du håndterer situationen, når indstillingen Fjern-syslog ikke vises i Unisphere UI.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

– Konfigurationsoplysninger om fjernlogføring kunne ikke vises i Unisphere UI.
– Selvom konfigurationen ikke var synlig, blev logfilerne sendt til en fjern-syslog-server.
- Forsøgte at konfigurere den igen med den samme IP-adresse og fik en fejlmeddelelse.


-----Create Remote Syslog mislykkedes
Systemet stødte på en uventet fejl. Søg efter fejlkoden på supportwebstedet eller i produktfora, eller kontakt om muligt din serviceudbyder. (Fejlkode: 0x6000579)
-----

Cause

Der er en uoverensstemmelse mellem databasen for Unisphere UI og de oplysninger, der er gemt i CST for en bestemt IP-post.

Resolution

Dette problem kan løses ved at genstarte administrationssoftwaren.

Unisphere UI > Service > Service Tasks > Restart Management Software.
image.png

Additional Information


Affected Products

Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500 , Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Article Properties
Article Number: 000206947
Article Type: Solution
Last Modified: 24 May 2023
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.