Dell Data Protection Encryption Device käynnistyy uudelleen horrostilan jälkeen

Yhteenveto: Tämä artikkeli sisältää tietoja jatkuvasta käynnistyssilmukasta akun tyhjenemisen jälkeen Dell Data Protection -palvelun avulla | Salaus asennettu.

Tämä artikkeli koskee tuotetta Tämä artikkeli ei koske tuotetta Tämä artikkeli ei liity tiettyyn tuotteeseen. Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.

Oireet

Tuotteet, joita asia koskee:

  • Dell Data Protection | Encryption

Syy

Ei sovellettavissa

Tarkkuus

Laitteiden nähdään siirtyvän automaattisesti horrostilaan, mutta näissä laitteissa ilmenee vikoja yritettäessä käynnistystä tai horrostilasta palautumista.

Virhe palautuessaan horrostilasta
Kuva 1: (Englanninkielinen) Virhe palautuessaan horrostilasta

Jos ongelma ilmenee, näet kaksi vaihtoehtoa, kun tietokone yrittää palautua horrostilasta. Tietokoneessa voit joko jatkaa tietokoneen jatkamista tai poistaa horrostilan ja aloittaa tietokoneen käynnistyksellä. Valitse toinen vaihtoehto poistaaksesi lepotilatiedoston ja aloittaaksesi tietokoneen käynnistyksestä. Tämä ratkaisee ongelman tilapäisesti. Palauttaminen horrostilaan aiheuttaa tämän ongelman uudelleen esiin.

Jotta ongelma voidaan ratkaista pysyvästi, varmista, että järjestelmän BIOS on ajan tasalla. Löydät sen osoitteesta https://www.dell.com/support/home ja etsimällä laitetta, jota ongelma koskee, käyttöympäristön tai palvelutunnisteen perusteella.


Jos haluat ottaa yhteyttä tukeen, katso luettelo Dell Data Securityn kansainvälisen tuen puhelinnumeroista.
TechDirectissä voit luoda teknisen tukipyynnön verkossa.
Lisätietoja ja resursseja on Dell Security Community Forum -keskustelufoorumilla.

Tuotteet, joihin vaikutus kohdistuu

Dell Encryption
Artikkelin ominaisuudet
Artikkelin numero: 000125930
Artikkelin tyyppi: Solution
Viimeksi muutettu: 23 toukok. 2024
Versio:  9
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.