休止状態の後にDell Data Protection Encryptionデバイスが起動ループに入る
Yhteenveto: この記事には、Dell Data Protection | Encryptionがインストールされた状態でバッテリーが消耗した後に定期的に発生する起動ループに関する情報が含まれています。
Tämä artikkeli koskee tuotetta
Tämä artikkeli ei koske tuotetta
Tämä artikkeli ei liity tiettyyn tuotteeseen.
Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.
Oireet
対象製品:
- Dell Data Protection | Encryption
Syy
-
Tarkkuus
デバイスは自動的に休止状態に入りますが、起動または休止状態から再開しようとすると、それらのデバイスに障害が発生します。

図1: (英語のみ)休止状態からの再開のエラー
この問題が発生した場合、コンピューターが休止状態から復帰しようとすると、2つのオプションが表示されます。この場合は、コンピューターの再開を続行するか、休止状態ファイルを削除してコンピューターの起動から開始するオプションを選択できます。2番目のオプションを選択して休止状態ファイルを削除し、コンピューターの起動から開始します。これにより、この問題は一時的に解決されます。休止状態に再入力すると、この問題が再び発生します。
この問題を恒久的に解決するには、システムBIOSが最新であることを確認します。これは、https://www.dell.com/support/homeで、対象のデバイスをプラットフォームまたはサービス タグで検索することで確認できます。
サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。
Tuotteet, joihin vaikutus kohdistuu
Dell EncryptionArtikkelin ominaisuudet
Artikkelin numero: 000125930
Artikkelin tyyppi: Solution
Viimeksi muutettu: 23 toukok. 2024
Versio: 9
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.