Avamar : identification des fichiers qui ont pris beaucoup de temps à être traités lors d’une sauvegarde

Yhteenveto: Cet article explique comment identifier les fichiers qui ont pris beaucoup de temps à être traités lors d’une sauvegarde à l’aide de l’interface d’Avamar Administrator.

Tämä artikkeli koskee tuotetta Tämä artikkeli ei koske tuotetta Tämä artikkeli ei liity tiettyyn tuotteeseen. Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.

Oireet

Nous aimerions savoir comment identifier les fichiers qui consomment beaucoup de processus et de temps au cours d’une sauvegarde Avamar afin d’optimiser la durée d’une sauvegarde.

Syy

Sauvegarde longue durée

Tarkkuus

 Ouvrez l’interface du client Administrator.
  1. Sélectionnez Backup and Restore.
  2. Sélectionnez le client dans l’arborescence de domaine (à gauche).
  3. Sélectionnez l’onglet Gérer (côté droit).
  4. Sélectionnez le jour de la sauvegarde « lente » dans le calendrier.
  5. Sélectionnez la sauvegarde et cliquez dessus avec le bouton droit de la souris.
  6. Sélectionnez « View statistics » (Afficher les statistiques).

Capture d’écran de l’interface utilisateur Avamar pour vérifier les statistiques de sauvegarde

Sélectionnez « Fichiers » ou « Agrégation de fichiers ».

Il présente un exemple de fichiers que la sauvegarde Avamar a pris beaucoup de temps à traiter, ainsi que des statistiques. 

Capture d’écran des statistiques de sauvegarde

Cela nous montre qu’un fichier particulier (environ 3,6 Go .avp) a pris 2 489 s (41 minutes) pour être sauvegardé.  

Un deuxième fichier.avp plus petit a également été sauvegardé et a pris 158 s pour être traité.


 
 
 

Lisätietoja

Pour une procédure d’enquête générale sur le dépannage des performances de sauvegarde Avamar, reportez-vous à l’article suivant. Pour plus d’informations sur l’identification des fichiers gourmands en ressources, reportez-vous aux articles suivants.

Tuotteet, joihin vaikutus kohdistuu

Avamar

Tuotteet

Avamar
Artikkelin ominaisuudet
Artikkelin numero: 000164809
Artikkelin tyyppi: Solution
Viimeksi muutettu: 18 lokak. 2024
Versio:  9
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.