Avamar - バックアップ中に処理に時間がかかったファイルを特定する方法
Yhteenveto: この記事では、Avamar Administratorインターフェイスを使用して、バックアップ中に処理に時間がかかったファイルを特定する方法について説明します。
Tämä artikkeli koskee tuotetta
Tämä artikkeli ei koske tuotetta
Tämä artikkeli ei liity tiettyyn tuotteeseen.
Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.
Oireet
バックアップの期間を最適化するために、Avamarバックアップ中に多くのプロセスと時間を消費するファイルを特定する方法を知りたいと考えています。
Syy
長時間実行されるバックアップ
Tarkkuus
Administratorクライアント インターフェイスを開きます。
[Files]または[File Aggregation]を選択します。
これは、Avamarバックアップが処理に長い時間を要したファイルのサンプルと統計を示しています。
これは、1つの特定のファイル(~3.6 GB .avp)のバックアップに2489秒(41分)かかったことを示しています。
2つ目の小さい.avpファイルもバックアップされ、処理に158秒かかりました。
- [バックアップとリストア]を選択します
- ドメイン ツリー(左側)からクライアントを選択します。
- [Manage]タブ を選択します(右側)。
- カレンダーから「低速」バックアップの 日付 を選択します。
- バックアップを選択し、右クリックします。
- [view statistics]を選択します。
[Files]または[File Aggregation]を選択します。
これは、Avamarバックアップが処理に長い時間を要したファイルのサンプルと統計を示しています。
これは、1つの特定のファイル(~3.6 GB .avp)のバックアップに2489秒(41分)かかったことを示しています。
2つ目の小さい.avpファイルもバックアップされ、処理に158秒かかりました。
Lisätietoja
Avamarバックアップ パフォーマンスのトラブルシューティングに関する一般的な調査については、次の記事を参照してください。
リソースを大量に消費するファイルの特定に役立つ詳細については、次の記事を参照してください。
Tuotteet, joihin vaikutus kohdistuu
AvamarTuotteet
AvamarArtikkelin ominaisuudet
Artikkelin numero: 000164809
Artikkelin tyyppi: Solution
Viimeksi muutettu: 18 lokak. 2024
Versio: 9
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.