Siirry pääsisältöön
  • Tee tilauksia nopeasti ja helposti
  • Tarkastele tilauksia ja seuraa lähetyksen tilaa
  • Luo tuoteluettelo ja käytä sitä
  • Hallitse Dell EMC-sivustoja, tuotteita ja tuote-tason yhteystietoja yrityksen hallinnan avulla.

Dell EMC SupportAssist Enterprise 2.x

Yhteenveto: Dell EMC SupportAssist Enterprise 2.x -laitehallinta, tukitapausten luominen ja ilmoitusten hallinta on poistettu käytöstä eikä niitä voi enää ladata. Vaihtotuotteen Secure Connect Gatewaytä suositellaan käytettäväksi. ...

Tämä artikkeli on saatettu kääntää automaattisesti. Jos sinulla on palautetta sen laadusta, ilmoita siitä meille käyttämällä tämän sivun alareunassa olevaa lomaketta.

Artikkelin sisältö


Oireet

Dell EMC SupportAssist Enterprise 2.x :n vanhenemisviesti

Heinäkuusta 2022 lähtien SupportAssist Enterprise 2.x -toiminnot, kuten laitehallinta, tukipyyntöjen luonti ja hälytysten valvonta, lopetetaan. Jotta voit jatkaa laitteiden hallintaa ja valvontaa, sinun on päivitettävä Secure Connect Gateway -yhdyskäytävään.

Mikä on Secure Connect Gateway?
Secure Connect Gateway on yrityksen valvontatekniikka, joka toimitetaan laitteena ja erillisenä sovelluksena. Se tarkkailee ja tunnistaa ennakoivasti mahdollisia ongelmia. Palvelusopimuksesi mukaan se myös automatisoi tukipyyntöjen luonnin valvotuissa laitteissa havaittuja ongelmia varten. Tuettuja tuotteita ovat Dell-palvelimet, tietojen tallennus, kotelo, verkko, tietosuojalaitteet, virtuaalikoneet sekä konvergoidut tai hyperyhdennetyt laitteet. 

Päivityksen yhteydessä tiedot laitteista, kokoelmista, asetuksista, osien lähetystiedoista, asetuksista, tukitapauksista ja muista kokoonpanoista siirretään suojatusti suojattuun yhteysyhdyskäytävään. Sinun on kuitenkin lisättävä manuaalisesti laitteet, jotka on inventoitu Microsoft System Center Operations Manager -sovittimen kautta. Lisätietoja päivityksestä suojattuun yhteysyhdyskäytävään on artikkelissa SupportAssist Enterprise 1.x- tai 2.x-version päivittäminen Secure Connect Gateway-Application Editioniin.

Lataus

SupportAssist Enterprise 2.x ei ole enää ladattavissa.

Käyttöoppaat

Katso uusimmat oppaat SupportAssist Enterprise 2.x -version oppaista , mukaan lukien käyttöopas, tukitaulukko ja julkaisutiedot.

Yhteisö

Saat lisäohjeita ja voit keskustella SupportAssist Enterprise 2.x:stä yhteisöfoorumeilla.

Lisätiedot

Mitä SupportAssist Enterprise -versioita on olemassa?
Nimi Tarkoitus Etu
Dell EMC OpenManage Enterprise SupportAssist -laajennus

SupportAssist-laajennus on suunniteltu tarjoamaan automatisoidun, ennakoivan tukikokemuksen konesaliin. Se tarjoaa yhden lasiruudun, joka mahdollistaa koko elinkaaren hallinnan.

OpenManage Enterprise -asiakkaille tämä mahdollistaa upotetun SupportAssist-kokemuksen ja sopii erinomaisesti jopa 8 000 laitteen valvontaan, mukaan lukien palvelimet ja kotelo yhden konsolin alla.

  • Parannettu tukikokemus
  • Tuki koko konesaliin
  • Kaikkien PowerEdge-laitteiden hallinta yhdessä paikassa
SupportAssist Enterprise 4.x - Virtual Edition Ei enää käytettävissä, päivitä Secure Connect Gateway -yhdyskäytävään. Ei enää käytettävissä, päivitä Secure Connect Gateway -yhdyskäytävään.
SupportAssist Enterprise 2.x Ei enää käytettävissä, päivitä Secure Connect Gateway -yhdyskäytävään. Ei enää käytettävissä, päivitä Secure Connect Gateway -yhdyskäytävään.
SupportAssist-integrointi iDRACissa iDRACin SupportAssist-integroinnin avulla voit luoda SupportAssist-kokoelmia ja käyttää muita SupportAssist-ominaisuuksia järjestelmän ja tietokeskuksen valvontaan. iDRAC tarjoaa sovellusliittymiä alustatietojen keräämiseen, joiden avulla tukipalvelut voivat ratkaista ympäristö- ja järjestelmäongelmia.

Syy

Dell

Tarkkuus

Dell Technologies

Artikkelin ominaisuudet


Tuote, johon asia vaikuttaa

SupportAssist Enterprise Application

Tuote

SupportAssist Enterprise Application

Edellinen julkaisupäivä

29 syysk. 2023

Versio

12

Artikkelin tyyppi

Solution