Dlouhá doba spouštění v prostředí PBA pomocí nástroje Dell Encryption Enterprise po přepnutí sítě

Yhteenveto: Zákazník může nahlásit, že musí počkat tři nebo více minut, než bude moci zadat své přihlašovací údaje do prostředí ověřování před spuštěním při prvním spuštění poté, co byl počítač připojen k síti s jiným rozsahem IP adres (například 192.168.1.X jako podniková síť a 192.168.178.X jako privátní síť). ...

Tämä artikkeli koskee tuotetta Tämä artikkeli ei koske tuotetta Tämä artikkeli ei liity tiettyyn tuotteeseen. Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.

Oireet

Dotčené produkty:

  • Dell Full Disk Encryption
  • Dell Encryption Enterprise Self-Encrypting Drive Manager

Dotčené verze:

  • verze 10.7
  • verze 10.8
  • verze 10.9.0.3

Dotčené operační systémy:

  • Windows

Syy

Toto chování lze pozorovat, když zákazník nepoužívá frontend server nástroje Dell Security Management Server.

Tarkkuus

Chcete-li tento problém vyřešit, aktualizujte nástroj Dell Full Disk Encryption nebo Dell Encryption Enterprise Self-Encrypting Drive Manager na nejnovější verzi.

Problém je vyřešen ve verzi 10.9.1.1 a novější.

Nainstalovanou verzi PBA můžete zkontrolovat kliknutím na položku Možnosti (vlevo dole) v nástroji PBA a výběrem možnosti O aplikaci.

O aplikaci
Obrázek 1: (Pouze v angličtině) Vyberte položku Možnosti a informace o aplikaci.

 

Verze
Obrázek 2: (Pouze v angličtině) Informace o sestavení Dell Data Security


Chcete-li kontaktovat podporu, přečtěte si článek Telefonní čísla mezinárodní podpory Dell Data Security.
Přejděte na portál TechDirect a vygenerujte online žádost o technickou podporu.
Další informace a zdroje získáte na fóru komunity Dell Security.

Lisätietoja

 

Videot

 

Tuotteet, joihin vaikutus kohdistuu

Dell Encryption
Artikkelin ominaisuudet
Artikkelin numero: 000186109
Artikkelin tyyppi: Solution
Viimeksi muutettu: 08 toukok. 2024
Versio:  11
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.