ECS: Soita kotiin: Levy puuttuu pitkään - Oirekoodi: 2066

Yhteenveto: Tässä tietämysartikkelissa kerrotaan, miksi hälytys "Levy puuttuu pitkään" ilmoitetaan oirekoodilla 2066.

Tämä artikkeli koskee tuotetta Tämä artikkeli ei koske tuotetta Tämä artikkeli ei liity tiettyyn tuotteeseen. Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.

Oireet

ECS: ssä oli levy, joka katosi sitten eikä ilmestynyt tunnissa. Tämä näkyy ECS-solmussa 3.7 tapahtumamerkkijonolla: 
Node SN={Node SN}: Disk SN={diskSerialNumber} on rack={rack}, node={fqdn}, slot={slot} has been missing more than 60 minutes. Disk Details: Type={HDD/SSD}, Model={Vendor Model}, Size={size} GB, Firmware={firmware}

Syy

Tämä voi johtua viallisesta levystä tai vanhasta laiteohjelmistoversiosta.

Tarkkuus

Saat lisäapua tekemällä tätä tietokantaa koskevan palvelupyynnön Dellin tekniselle tuelle.

Lisätietoja

Tuotteet, joihin vaikutus kohdistuu

ECS
Artikkelin ominaisuudet
Artikkelin numero: 000195805
Artikkelin tyyppi: Solution
Viimeksi muutettu: 17 jouluk. 2025
Versio:  5
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.